Gelöst Brauche Eueren Rat....und Hilfe.....Danke

Dieses Thema im Forum "Topfield SD Sonstige" wurde erstellt von Auszeitalmi, 29. Juni 2013.

  1. Auszeitalmi
    Offline

    Auszeitalmi Newbie

    Registriert:
    10. Dezember 2012
    Beiträge:
    3
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ort:
    München
    Habe einen Topfield TF 4000 VR Plus.
    Seit kurzem zeigt er die Programme in "Rosa" an und nimmt sie auch so auf. Ist aber nicht immer so.

    Hat jemand ähnliches erlebt und kann mir einen Tip geben, was da zu machen ist ?
    Bin für jede Nachricht dankbar.
     
    #1
  2. frankenbub09
    Offline

    frankenbub09 Newbie

    Registriert:
    22. Oktober 2008
    Beiträge:
    22
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Brauche Eueren Rat....und Hilfe.....Danke

    Hast du vielleicht die TV-Ausgabe - Signal verändert kann auf der FB leicht mals passieren.

    RGB oder CVBS denke ich sollte funzen.
     
    #2
    Auszeitalmi gefällt das.
  3. Auszeitalmi
    Offline

    Auszeitalmi Newbie

    Registriert:
    10. Dezember 2012
    Beiträge:
    3
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Ort:
    München
    AW: Brauche Eueren Rat....und Hilfe.....Danke

    Danke für Deinen Tip.
    Habe auf CVBS umgestellt und die Farben waren wieder wie immer.......ich hoffe, es bleibt so...:emoticon-0148-yes:
     
    #3
  4. frankenbub09
    Offline

    frankenbub09 Newbie

    Registriert:
    22. Oktober 2008
    Beiträge:
    22
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Brauche Eueren Rat....und Hilfe.....Danke

    Gerne wieder, bleibt so, wenn du nicht wieder auf was auch immer umstellst.

    Hatte das Problem auch schon, zwar mit TF5500, aber daher bekannt.

    :smoke:
     
    #4

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.