Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Becker 7927 Autostart bei Einschalten der Zündung?

Dieses Thema im Forum "Navigon 7 Support" wurde erstellt von helmutbl, 1. Mai 2012.

  1. helmutbl
    Offline

    helmutbl Newbie

    Registriert:
    21. August 2010
    Beiträge:
    5
    Zustimmungen:
    7
    Punkte für Erfolge:
    3
    Hallo,
    bei mir läuft Version 7.7.5 447 einwandfrei inkl. der Benutzung des Becker Buttons .
    Das einzige was nicht funktioniert ist das automatische Einschalten nach Einschalten der Zündung.
    Weiss einer eine Lösung ?
     
    #1
  2. Boss71
    Offline

    Boss71 Moderator Digital Eliteboard Team

    Registriert:
    30. Mai 2009
    Beiträge:
    10.867
    Zustimmungen:
    28.232
    Punkte für Erfolge:
    113
    Ort:
    Vor Ort
    Hallo.
    Was Steht bei dir unter Einstellungen – Allgemein - Standby automatisch eingestellt?
     
    #2
  3. helmutbl
    Offline

    helmutbl Newbie

    Registriert:
    21. August 2010
    Beiträge:
    5
    Zustimmungen:
    7
    Punkte für Erfolge:
    3
    kein Strom.
    Aus geht es ja nur nicht wieder ein.
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.