Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

AAF 2.0e Install. probleme

Dieses Thema im Forum "Original" wurde erstellt von Anskar, 24. Dezember 2009.

  1. Anskar
    Offline

    Anskar Meister

    Registriert:
    11. Dezember 2009
    Beiträge:
    737
    Zustimmungen:
    125
    Punkte für Erfolge:
    43
    Hallo! Habe mir eine Kathi UFS 910 zugelegt. Nach vieler Theorie habe ich per Stick das AAF 2.0e installiert. Vorher war orginal 1.06 drauf, es handelt sich um eine 14 Watt Box. Mein Problem: nach dem Install.( Display zeigt "End" an steht dann "UFS-910" dann kommt lage nichts(schwarz) und dann wechselt das Display auf AAF-Image" und dann gleich auf "Uhrzeit/Tag/Datum". wenn ich mit der FB anschalte läuft das gleich wieder so ab. Auf dem TV läuft gar nichts, kann kein Menü und gar nicht sehen. Habe es am LCD-TV mit HDMI Kabel probiert und am alten TV mit Scart. wenn ich dann Notfallimage 1.06 drauf mache geht alles. habe es auch mit anderen AAF Versionen probiert aber immer das gleiche Problem. Möchte doch halt nur das AFFImage auf die Box machen aber kein BarryAllen(BA) und kein Enigma. Hat jemand schon mal des gleich Problem gehabt? Hoffe auf Hilfe. MfG und schöne Weihnachten!
     
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.