Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

7390: eigenes Netz fehlt, andere löschen?

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von Golaf, 23. August 2011.

  1. Golaf
    Offline

    Golaf Ist gelegentlich hier

    Registriert:
    25. Juli 2009
    Beiträge:
    34
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    Ich verzweifele: habe meine alte 7170 gegen eine 7390 getauscht und war bisher sehr zufrieden, aber es wird in letzter Zeit sehr hakelig:

    meine Tochter kommt kaum noch ins Internet (älterer Realtek Adapter der mit der 7170 gut funktionierte) , Wechsel zum alten (grauen) AVM Stick ist auch nicht möglich

    Wenn ich bei ihr (W7-32) in die Netzwerkverbindungen sehe finde zwischen zwei und vier andere Netze, aber unsere eigene Box nicht (kann man fremde Netze eigentlich dauerhaft aus der Liste schmeissen?). Wenn ich einmal den Adapter ziehe und wieder stecke, geht es meistens wieder eine Weile.

    Heute z. B. W7 SP1 geladen, aber danach kein Besuch bei canon.de möglich.

    Wäre für jeden Tipp dankbar, mit der ich ihre Probleme minimieren kann.
     
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.