Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Suche 7.4.1 Bitte

Dieses Thema im Forum "Navigon 7 Support" wurde erstellt von ruebe111, 18. April 2012.

  1. ruebe111
    Offline

    ruebe111 Ist gelegentlich hier

    Registriert:
    18. September 2010
    Beiträge:
    37
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Ort:
    Berlin
    Hat einer von euch bitte nochmal die orginale SW vom 4350max.
    Vielen Dank!:emoticon-0137-clapp
     
    Zuletzt von einem Moderator bearbeitet: 18. April 2012
    #1
  2. Boss71
    Offline

    Boss71 Moderator Digital Eliteboard Team

    Registriert:
    30. Mai 2009
    Beiträge:
    10.867
    Zustimmungen:
    28.232
    Punkte für Erfolge:
    113
    Ort:
    Vor Ort
    #2
    Underground gefällt das.
  3. ruebe111
    Offline

    ruebe111 Ist gelegentlich hier

    Registriert:
    18. September 2010
    Beiträge:
    37
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Ort:
    Berlin
    Erstmal Sorry!Ich habe es mit NAVIGON FRECH wieder hergestellt,ohne Ergebniss!Es war zwar wieder alles von 2009.Aber der Ton beim starten und navigieren ist plötzlich weg.Mir fällt nur noch ein ,eine Software 7.4.1. zu vergleichen und rüber zu schieben.Hat so ähnlich beim alten 4310 geklappt.
     
    #3

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.