Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Support 2210/20plus TMC pro geht nicht mehr...

Dieses Thema im Forum "Navigon 7 Support" wurde erstellt von j@rgi, 28. März 2013.

  1. j@rgi
    Offline

    j@rgi Newbie

    Registriert:
    29. August 2009
    Beiträge:
    19
    Zustimmungen:
    5
    Punkte für Erfolge:
    3
    Gerät:

    2210 mit 20plus Software 7.7.5...mit Q1/2013 DACH



    hab wegen Problemen formatiert,und die 7.7.5 mit uneditierten xml..s neu aufgespielt....


    TMC geht....TMC pro nicht.......


    was kann und muß ich da ändern???


    PS: die Suche hat mir nicht geholfen
     
    #1
  2. j@rgi
    Offline

    j@rgi Newbie

    Registriert:
    29. August 2009
    Beiträge:
    19
    Zustimmungen:
    5
    Punkte für Erfolge:
    3
    AW: 2210/20plus TMC pro geht nicht mehr...

    hat sich schon erledigt....


    nachdem ich mich im Supportthread auf Seite 16 vorgekämpft hatte,stand die Lösung:



    ich musste die Nummernzeile in die Device.xml eintragen,jetzt geht alles perfekt....traumhaft.....
     
    #2
    ruderbernd und mustique gefällt das.

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.