Digital Eliteboard

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwert bleiben

entpacken

  1. 7

    ( gelöst ) Open Atv camfeed

    Hallo Habe Dreambox 800 se clone. Neues Image Atv 6.3 draufgemacht. softcam-feed-universal_4.3-r2_all.ipk installiert,aber die sind im Bluepanel nicht zu sehen. Woran liegt das ? kann mir jemand ein Tip geben? Danke
  2. ruderbernd

    NC7 für WinCe 7.910

    NC7.910 für WinCE Geräte PW zum entpacken: ruupp-13.1.13-7910.9185 Es ist ein Mortscript integriert, das gatte ich auf dem E4440 gebraucht das es funktionierte. Die ***.EXE für das Mortscript ist die Start.exe ;)
  3. D

    Support Passwort zum Entpacken gesucht

    Hallo, ich habe die Map Cental_Europe 1035 9676 heruntergeladen. Nun habe ich part1.rar bis part4.rar. beim Entpacken wird nach einem Passwort gefragt. watermark oder AUDI2019 geht nicht. Gestern fast 3 Stunden nach den Passwort gesucht, heute seit 2 Stunden wieder, was mache ich denn da falsch...
  4. D

    Anfragen Maps Passwort zum entpacken der Zip Dateien gesucht

    Hallo, ich habe die Map Cental_Europe 1035 9676 heruntergeladen. Nun habe ich part1.rar bis part4.rar. beim Entpacken wird nach einem Passwort gefragt. watermark oder AUDI2019 geht nicht. Gestern fast 3 Stunden nach den Passwort gesucht, heute seit 2 Stunden wieder, was mache ich denn da falsch...
  5. angola_prison

    Angebot Software Sygic GPS Navigation & Maps v18.4.2 [Ultimate]

    Sygic GPS Navigation & Maps v18.4.2 [Ultimate] thx mrdude
  6. F

    benötige hilfe: wollte oscam installieren ,

    hallo ich bin von meinem edison argus vip auf de vu+ duo 4k umgestiegen und komme nun garnicht zurecht , wollte oscam installieren , desto mehr ich lese desto unsicherer werde ich... benötige starthilfe
  7. W

    ( gelöst ) VTI Panel bei VU + Zero 4K nicht da?

    Hallo zusammen, ich habe mir die VU+ Zero 4k gekauft. Leider finde ich im das VTI nicht. Was mache ich falsch? Bin Anfänger auf dem Gebiet. Über eure Hilfe wäre ich sehr dankbar. DDanke!!!
  8. L

    gelöst oscam.upx umwandeln

    ich kenne oscam.bin da weis ich wie das geht, jetzt aber kommen immer mehr oscam.upx die kenne ich nicht. wie wird die installiert, oder muss die in oscam.bin umgewandelt werden
  9. C

    mips-tuxbox-oe1.6 OSCam svn 11522 mips oe1.6 upx 11522

    Entpacken, umbenennen in die richtige oscam. Version: oscam-1.20_svn-r11522 Compiler: mipsel-1.6-ssl-libusb-pcsc
  10. C

    mips-tuxbox-oe1.6 OSCam svn 11521 mips oe1.6 upx 11521

    Entpacken, umbenennen in die richtige oscam. Version: oscam-1.20_svn-r11521 Compiler: mipsel-1.6-ssl-libusb-pcsc
  11. CV-Skipper

    Skin Multibox für ATV 0.0.1

    Multibox Skin 0.0.1 für ATV. Entpacken und ipk installieren. Ist für ATV Images optimiert, läuft aber auch unter jedem anderen E² Image.
  12. CV-Skipper

    Skin Multibox für HDF 1.6.1

    Entpacken und ipk installieren. Skin ist für HDF Image optimiert, läuft aber auch unter allen anderen E² Images.
  13. CV-Skipper

    Skin Mulibox für NFr 1.5

    Entpacken und ipk installieren. Ist für NFr optimiert, läuft aber auch unter jedem anderen E² Image.
  14. Tec-Hi

    simplebuild 2 2019-02-06

    entpacken, rechte setzen mit ./simplebuild debintall weiter
  15. S

    mipsel Fritz!Box FritzBox Oscam 33x0, 71x0, 72x0, 73x0, 7360, 74x0, 75x0 und List Smargo #11447 2019-01-09

    FritzBox Oscam EMU 33x0, 71x0, 72x0, 73x0, 7360, 74x0, 75x0 und List Smargo #11447 - für die 74x0 und 75x0 läuft Oscam auch unter Fritz OS 07.00 und 07.01! - wer oscam-1.4.0, oscam-1.4.1, oscam-1.4.2, oscam-1.4.3, oscam-1.4.4, oscam-1.4.5, oscam-1.4.6, oscam-1.4.7, oscam-1.4.8 oder oscam-1.4.9...
  16. S

    mipsel Fritz!Box FritzBox Oscam EMU 33x0, 71x0, 72x0, 73x0, 7360, 74x0, 75x0 und List Smargo #11447 2019-01-09

    FritzBox Oscam EMU 33x0, 71x0, 72x0, 73x0, 7360, 74x0, 75x0 und List Smargo #11447 - für die 74x0 und 75x0 läuft Oscam auch unter Fritz OS 07.00 und 07.01! - wer oscam-1.4.0, oscam-1.4.1, oscam-1.4.2, oscam-1.4.3, oscam-1.4.4, oscam-1.4.5, oscam-1.4.6, oscam-1.4.7, oscam-1.4.8 oder oscam-1.4.9...
  17. S

    mipsel Fritz!Box 33x0 Oscam 1.20 #11438 2018-10-28

    Biete hier die aktuelle Oscam für die Fritzbox 33x0 an! Wer oscam-1.4.0, oscam-1.4.1, oscam-1.4.2, oscam-1.4.3, oscam-1.4.4, oscam-1.4.5, oscam-1.4.6, oscam-1.4.7 oder oscam-1.4.8 nutzt muss die Datei entpacken!
  18. S

    mipsel Fritz!Box 72x0 Oscam 1.20 #11438 2018-10-28

    Biete hier die aktuelle Oscam für die Fritzbox 72x0 an! Wer oscam-1.4.0, oscam-1.4.1, oscam-1.4.2, oscam-1.4.3, oscam-1.4.4, oscam-1.4.5, oscam-1.4.6, oscam-1.4.7 oder oscam-1.4.8 nutzt muss die Datei entpacken!
  19. S

    mipsel Fritz!Box 71x0 Oscam 1.20 #11438 2018-10-28

    Biete hier die aktuelle Oscam für die Fritzbox 71x0 an! Wer oscam-1.4.0, oscam-1.4.1, oscam-1.4.2, oscam-1.4.3, oscam-1.4.4, oscam-1.4.5, oscam-1.4.6, oscam-1.4.7 oder oscam-1.4.8 nutzt muss die Datei entpacken!
  20. S

    mips Fritz!Box 75x0 Oscam 1.20 #11438 2018-10-28

    Biete hier die aktuelle Oscam für die Fritzbox 75x0 an! Wer oscam-1.4.0, oscam-1.4.1, oscam-1.4.2, oscam-1.4.3, oscam-1.4.4, oscam-1.4.5, oscam-1.4.6, oscam-1.4.7 oder oscam-1.4.8 nutzt muss die Datei entpacken!
Oben