1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem xtrend et5000 . Oscam liest S02 nicht

Dieses Thema im Forum "OScam Archiv" wurde erstellt von Snakebitez, 11. Dezember 2011.

  1. Snakebitez
    Offline

    Snakebitez Ist oft hier

    Registriert:
    8. November 2008
    Beiträge:
    111
    Zustimmungen:
    17
    Punkte für Erfolge:
    18
    Hallo.
    Ich versuche verzweifelt oscam mit ner S02 zum laufen zu bekommen.
    Es klappt aber einfach nicht.Auf meiner et9000 kein prob aber die et5000 will die Karten einfach nicht richtig lesen.

    Hier mal der Log (atr gelöscht wird aber ausgelesen):

    2011/12/11 14:10:11 1820 2B29F4B0 r Maximum frequency for this card is formally 6 Mhz, clocking it to 6.00 Mhz
    2011/12/11 14:10:12 1820 2B29F4B0 r detect irdeto tunneled nagra card
    2011/12/11 14:10:12 1820 2B29F4B0 r no rsa key configured -> using irdeto mode
    2011/12/11 14:10:12 1820 2B29F4B0 r detect irdeto card
    2011/12/11 14:10:12 1820 2B29F4B0 r card system not supported
    2011/12/11 14:10:12 1820 2B29F4B0 r Normal mode failed, reverting to Deprecated Mode
    2011/12/11 14:10:14 1820 2B29F4B0 r ATR: xx xx xx xx xx xx xx xx
    2011/12/11 14:10:15 1820 2B29F4B0 r Maximum frequency for this card is formally 5 Mhz, clocking it to 6.00 Mhz
    2011/12/11 14:10:16 1820 2B29F4B0 r detect irdeto tunneled nagra card
    2011/12/11 14:10:16 1820 2B29F4B0 r no rsa key configured -> using irdeto mode
    2011/12/11 14:10:16 1820 2B29F4B0 r detect irdeto card
    2011/12/11 14:10:16 1820 2B29F4B0 r card system not supported
    2011/12/11 14:10:16 1820 2B29F4B0 r card initializing error
    2011/12/11 14:10:16 1820 2AE770B0 s init for all local cards done
    2011/12/11 14:10:16 1820 2AE770B0 s anti cascading disabled
    2011/12/11 14:10:16 1820 2B3E14B0 c plain dvbapi-client granted (dvbapiau, au=auto (4 reader))


    Die Karte Steckt im oberen Schacht mit dem Chip nach oben.

    Hier noch die Reader einstellungen:
    label = sky_s02_oben
    enable = 1
    protocol = internal
    device = /dev/sci0
    caid = 1702,1833
    fix9993 = 0
    boxkey = 1122334455667788
    detect = cd
    mhz = 600
    cardmhz = 600
    group = 1
    emmcache = 1,3,2
    lb_weight = 100


    CCcam 2.1.1 erkennt die S02 einwandfrei.


    Vielen Dank für eure Hilfe

    Gruß
    Snake
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. T1x
    Offline

    T1x Chef Mod

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    AW: xtrend et5000 . Oscam liest S02 nicht

    Setz mal im Reader deprecated = 1
     
    #2
  4. Snakebitez
    Offline

    Snakebitez Ist oft hier

    Registriert:
    8. November 2008
    Beiträge:
    111
    Zustimmungen:
    17
    Punkte für Erfolge:
    18
    AW: xtrend et5000 . Oscam liest S02 nicht

    hat leider nichts gebracht.Der Log sieht gleich aus
     
    #3

Diese Seite empfehlen