1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Wii mit 3.4E kein preloader möglich _- welche Alternative ?????

Dieses Thema im Forum "Nintendo Wii" wurde erstellt von galaxis100, 1. Mai 2011.

  1. galaxis100
    Offline

    galaxis100 Newbie

    Registriert:
    8. Februar 2011
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi leute

    gibt es einen alternative zum preloader ?

    auf der 3.4 funzt der nicht
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. M@libu
    Offline

    M@libu VIP

    Registriert:
    13. Januar 2011
    Beiträge:
    873
    Zustimmungen:
    764
    Punkte für Erfolge:
    0
    Ort:
    IOS80
    AW: Wii mit 3.4E kein preloader möglich _- welche Alternative ?????

    Hi

    Soweit ich jetzt weiß, gibt es da keine Alternative.
    Jedoch würde ich Dir aber so oder so empfehlen, auf FW 4.1 upzudaten.
    Das machst entweder mit einem Spiel, was die FW 4.1 drauf hat, als Beispiel New Super Mario Bros oder mit dem FW 4.1 Updater, welchen ich aber erst in die DB laden müsste :)

    Ich war so frei und hab mal Deinen Doppelpost gelöscht.
     
    #2
  4. querk
    Offline

    querk VIP

    Registriert:
    28. Oktober 2008
    Beiträge:
    1.102
    Zustimmungen:
    3.649
    Punkte für Erfolge:
    113
    AW: Wii mit 3.4E kein preloader möglich _- welche Alternative ?????

    Hallo galaxis,

    Wie M@libu schon erwähnt, ist 3.4 nicht unbedingt eine "gute" FW.

    Mach das Update auf FW4.1........aber bitte wie M@libu schreibt, auf keinem Fall mit der Wii online gehn und das FW-Update machen, dann hast du FW4.3.

    Gruß
    querk
     
    #3

Diese Seite empfehlen