1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Werkseinstellung

Dieses Thema im Forum "OCTAGON SF-908G, SF918, SF1008, SF1018, SF1028" wurde erstellt von dietmar55, 17. Juni 2011.

  1. dietmar55
    Offline

    dietmar55 Ist gelegentlich hier

    Registriert:
    6. Dezember 2008
    Beiträge:
    31
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    habe einen OCTAGON SF1008 SEplus HD INTELLIGENCE
    habe Flash.V3 repair-cleaner benutztr nun
    habe folgendes Prolem
    komme nicht mehr aus dem Menue raus
    kann keine Werkseinstellung ausführen
    wenn ich neu starte kommen immer die Auswahl Sprachen.
    was habe ich falschgemacht oder was kann ich tun
    Für anregungen wäre ich sehr dankbar

    Mfg
    dietmar
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. pukthefly
    Offline

    pukthefly Chef Mod

    Registriert:
    3. Januar 2008
    Beiträge:
    2.966
    Zustimmungen:
    532
    Punkte für Erfolge:
    113
    AW: Werkseinstellung

    Mit dem flash repair löschst du alles was im Ordner "var" vorhanden ist.
    Es ist jetzt nichts mehr auf der Box vorhanden was du an einstellungen und programmen drauf hattest.(Senderliste,plugins etc.)
    Du mußt jetzt alles neu aufspielen.
    Stelle nach dem booten die Uhrzeit neu ein dann kommst du wieder ins menü.
    Wenn du keine backup deiner Setting gemacht hast,mußt du dir entweder eine aus der DB laden oder manuell neu erstellen.
     
    #2
    dietmar55 gefällt das.
  4. Bug1303
    Offline

    Bug1303 Ist oft hier

    Registriert:
    12. November 2008
    Beiträge:
    158
    Zustimmungen:
    37
    Punkte für Erfolge:
    28
    AW: Werkseinstellung

    Ja, so ist das. Keine Sender mehr auf der Box.

    Ich hänge Dir mal eine aktuelle Senderliste an.
     
    #3
    dietmar55 gefällt das.
  5. dietmar55
    Offline

    dietmar55 Ist gelegentlich hier

    Registriert:
    6. Dezember 2008
    Beiträge:
    31
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Werkseinstellung

    Hallo,
    vielen Dank für Eure Antworten.
    Jetzt funktioniert er wieder.
    Nochmals vielen Dank

    Mfg
    dietmar
     
    #4

Diese Seite empfehlen