1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Webinterface funktioniert nicht

Dieses Thema im Forum "DM 500 HD Clones" wurde erstellt von Raschi1210, 21. Juni 2011.

  1. Raschi1210
    Offline

    Raschi1210 Newbie

    Registriert:
    10. Februar 2010
    Beiträge:
    19
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Habe eine 500HD Clone mit Newenigma2. Alles bestens nur das Webinterface funktioniert nicht.
    Kann mir da jemand einen Tip geben?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Labertasche
    Online

    Labertasche Guest

    AW: Webinterface funktioniert nicht

    Hi,
    das WebIf deinstallieren und ein älteres installieren!!:emoticon-0105-wink:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    findest Du ältere Plugins!!
     
    #2
  4. Mogelhieb
    Offline

    Mogelhieb Chef Mod Digital Eliteboard Team

    Registriert:
    29. November 2008
    Beiträge:
    12.055
    Zustimmungen:
    16.482
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Counselor
    Ort:
    Bayern
    AW: Webinterface funktioniert nicht

    Etwas Ähnliches haben wir schon im Dreambox 800 Clone Bereich besprochen.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #3
  5. mittelfeldmotor
    Offline

    mittelfeldmotor Ist gelegentlich hier

    Registriert:
    4. Juli 2010
    Beiträge:
    70
    Zustimmungen:
    5
    Punkte für Erfolge:
    8
    AW: Webinterface funktioniert nicht

    habe das selbe Problem.Welche Version geht denn? Habe schon einige probiert, geht aber immer noch nicht.
     
    #4
  6. mittelfeldmotor
    Offline

    mittelfeldmotor Ist gelegentlich hier

    Registriert:
    4. Juli 2010
    Beiträge:
    70
    Zustimmungen:
    5
    Punkte für Erfolge:
    8
    AW: Webinterface funktioniert nicht

    Habs geschafft und zwar mit dem Webif aus diesem Beitrag
    siehe einen Beitrag weiter unten
    ( hat ich doch glatt den link vergessen )
     
    Zuletzt bearbeitet: 24. Juni 2011
    #5
  7. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.251
    Zustimmungen:
    3.535
    Punkte für Erfolge:
    113
    AW: Webinterface funktioniert nicht

    Diese Version:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #6
    oxwilliox gefällt das.
  8. oxwilliox
    Offline

    oxwilliox Freak

    Registriert:
    30. April 2010
    Beiträge:
    214
    Zustimmungen:
    51
    Punkte für Erfolge:
    28
    Ort:
    Baggersee
    AW: Webinterface funktioniert nicht

    danke dir hat mir heute auch geholfen.
    kann jetzt endlich mit meinem ipad2 und dreamlive streamen
     
    #7
  9. dvbhannes
    Offline

    dvbhannes Ist oft hier

    Registriert:
    23. November 2008
    Beiträge:
    124
    Zustimmungen:
    11
    Punkte für Erfolge:
    18
    kann mal jemand das Webinterface genau nennen, welches hier zu nehmen ist, da die Links (alt und neu) nicht gehen!!
    Danke!

    hat sich erledigt...:emoticon-0136-giggl
     
    Zuletzt von einem Moderator bearbeitet: 7. Juni 2012
    #8

Diese Seite empfehlen