1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Webbrowser

Dieses Thema im Forum "VU+ Duo" wurde erstellt von Dalma, 6. Februar 2011.

  1. Dalma
    Offline

    Dalma Freak

    Registriert:
    26. Januar 2009
    Beiträge:
    234
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    Hallo ich habe mir den webbrowser installiert leider funktioniert er nicht!
    es kommt nur ein kleiner zeiger und das wars.
    wie ist es mit der tastatur und maus kann man eine x-beliebige nehmen??
    ich hab mal meine logitech usb tastatur und maus angeschlossen,
    unter menü-einstellungen-system-eingabegeräte ist sie auch drin
    muss ich dann noch was einstellen???

    Danke für eure hilfe
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Skyline01
    Offline

    Skyline01 VIP

    Registriert:
    5. September 2009
    Beiträge:
    4.025
    Zustimmungen:
    2.749
    Punkte für Erfolge:
    0
    Beruf:
    Informationselektroniker
    Ort:
    Digital-Eliteboard
    AW: Webbrowser

    Hallo Dalma,

    hast du den QT Webbrowser nach dieser Anleitung installiert ? -->

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Mfg
     
    #2
  4. Dalma
    Offline

    Dalma Freak

    Registriert:
    26. Januar 2009
    Beiträge:
    234
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    AW: Webbrowser

    ja hab ich zum schluss der installation kommt
    opkg:/media/usb/*.ipk no such file or directory
    Ausführung beendet

    wenn ichim telnet
    cat /proc/bus/input/devices eingebe
    kommt -sh : cat /proc/bus/input/devices: not found
    mit meiner tastatur kann ich aber wenigstens die programme schalten usw.
     
    #3

Diese Seite empfehlen