1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problema vu+solo non va in oscamonly

Dieses Thema im Forum "VU+ (Italiana)" wurde erstellt von Dark65, 21. Oktober 2011.

  1. Dark65
    Offline

    Dark65 Meister

    Registriert:
    4. März 2010
    Beiträge:
    913
    Zustimmungen:
    19
    Punkte für Erfolge:
    18
    Ciao amici ciao master85.la oscam con la prima linea che ho messo va,poi ho aggiunto su oscamuser un altro user sarebbe mio zio ma non va,ho fatto cosi come e scritto ho aggiunto nella oscam user questa config.

    questa e quella che ho e va


    [account]
    user = vuduo
    pwd = schwester
    group = 1
    caid = 09CD

    poi ho aggiunto cosi:

    [account]
    user = zio
    pwd = zio1
    group = 1
    caid = 09CD

    e non va abbiamo provato di tutto su oscam only lo vedevo sembre in offline,ho fatto resrat della oscam,ho fatto restart del box niente,allora ho pensato cambiamo nome e ho fatto cosi:

    [account]
    user = fratello
    pwd = mamma
    group = 1
    caid = 09CD

    niente da fare come mai? ho letto qua che mi anno detto vai su oscam user nel DCC e aggiungi la stessa cosa come il primo che va ma niente da fare,poi ha provato mio cugino a dargli una linea anche lui usa oscam only e ha mio zio gli va,chi mi puo dire come mai?
    per ogni aiuto ve ne saro grato
    ciao
    tony
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. meister85
    Online

    meister85 Chef Mod

    Registriert:
    21. September 2009
    Beiträge:
    7.927
    Zustimmungen:
    5.229
    Punkte für Erfolge:
    113
    AW: vu+solo non va in oscamonly

    guarda magari se il IP e nel Failban! magari posta anche il oscam log, cosi nn ti posso dire dove ce il sbaglio.
     
    #2
  4. Dark65
    Offline

    Dark65 Meister

    Registriert:
    4. März 2010
    Beiträge:
    913
    Zustimmungen:
    19
    Punkte für Erfolge:
    18
    il fatto anche e che mi e arrivato il nuovo fritzbox e lo installato e i dati li ho messo come erano dal d-link nel fritzbox infatti si collega sia con il DCC che con la oscamonly,la carta della sky la legge benissimo e si vede anche su oscamonly che la carta e dentro pero appena aggiungo nel oscam user un cliente e sembre offline,dove lo trovo sto oscam log quando apro la pagina del oscam only con
    192.167.1278.43:34001/
    dici questo tu?

    ich hoffe das ist die logfile was du meinst meister


    2000/01/01 1:00:45 0 s max. logsize=512 Kb, loghistorysize=4096 bytes
    2000/01/01 1:00:45 0 s client timeout=5000 ms, fallback timeout=2000 ms, cache delay=120 ms
    2000/01/01 1:00:45 0 s The current system time is smaller than the build date (Aug 27 2011). Waiting up to 60 seconds for time to correct
    2000/01/01 1:01:46 0 s Waiting was not successful. OSCam will be started but is UNSUPPORTED this way. Do not report any errors with this version.
    2000/01/01 1:01:46 0 s Cannot open file "/etc/tuxbox/config/oscam.services" (errno=2 No such file or directory)
    2000/01/01 1:01:46 0 s userdb reloaded: 2 accounts loaded, 0 expired, 0 disabled
    2000/01/01 1:01:46 0 s signal handling initialized (type=sysv)
    2000/01/01 1:01:46 0 s can't open file "/etc/tuxbox/config/oscam.srvid" (err=2 No such file or directory), no service-id's loaded
    2000/01/01 1:01:46 0 s can't open file "/etc/tuxbox/config/oscam.tiers" (err=2 No such file or directory), no tier-id's loaded
    2000/01/01 1:01:46 0 s can't open file "/etc/tuxbox/config/oscam.provid" (err=2 No such file or directory), no provids's loaded
    2000/01/01 1:01:46 0 s can't open file "/etc/tuxbox/config/oscam.ird" (errno=2 No such file or directory) irdeto guessing not loaded
    2000/01/01 1:01:46 0 s monitor: disabled

    il port e il server sono online lo vedo dal fritzbox tutto e apposto perche con il dreambox funziona tutto
     
    Zuletzt von einem Moderator bearbeitet: 24. Oktober 2011
    #3
  5. meister85
    Online

    meister85 Chef Mod

    Registriert:
    21. September 2009
    Beiträge:
    7.927
    Zustimmungen:
    5.229
    Punkte für Erfolge:
    113
    AW: vu+solo non va in oscamonly

    Con questo Log nn ti posso dire dove ce il problema! Mi devi postare tutto il Log.

    Poi questo l´hai visto?

    2000/01/01 1:00:45 0 s The current system time is smaller than the build date (Aug 27 2011). Waiting up to 60 seconds for time to correct
    2000/01/01 1:01:46 0 s Waiting was not successful. OSCam will be started but is UNSUPPORTED this way. Do not report any errors with this version.
     
    #4
  6. Dark65
    Offline

    Dark65 Meister

    Registriert:
    4. März 2010
    Beiträge:
    913
    Zustimmungen:
    19
    Punkte für Erfolge:
    18
    AW: vu+solo non va in oscamonly

    nel fritzbox il vusolo e connetto ed a un port aperto quindi funziona tutto solo quando voglio aggiungere un cliente non me lo conetta,ho provato con il dreambox 800 clone e li tutto va bene con cccam/oscam solo la oscam only,tu mi ai scritto: ai letto questo:
    2000/01/01 1:00:45 0 s The current system time is smaller than the build date (Aug 27 2011). Waiting up to 60 seconds for time to correct
    2000/01/01 1:01:46 0 s Waiting was not successful. OSCam will be started but is UNSUPPORTED this way. Do not report any errors with this version.
    cosa vuole dirmi non capisco linglese bene master85,cosa dovrei fare?
     
    #5

Diese Seite empfehlen