1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Verbindung zu Servern schlägt fehl

Dieses Thema im Forum "Opticum 9600 S/TS" wurde erstellt von G-DaX, 21. September 2010.

  1. G-DaX
    Offline

    G-DaX Newbie

    Registriert:
    24. August 2010
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    Ich besitze eine Opticum 9600 HD, und möchte sie als Client benutzen.
    Ein Freund betreibt einen Sky cccamserver, der von anderen problemlos genutzt werden kann.
    Jedoch gelingt es mir nicht erfolgreich mit dem Server zu verbinden.
    Die Daten sind korrekt und die box ist mit dem router (fritzbox) verbunden, und lässt sich problemlos anpingen.

    Gerade habe ich im Internet nach cccamtestservern gesucht und versucht damit zu verbinden. Dies klappt jedoch ebenfalls nicht. ( Im Menu, beim drücken der Modetaste steht genauso wie beim server vom Freund: on - Connection Fail ). Habe auch schon probiert die Firewall in der fritzbox für den Receiver zu öffnen. Dies brachte jedoch auch keinen erfolg.

    Ich wäre für eure Ratschläge sehr dankbar.

    MfG G-DaX
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. dunki
    Offline

    dunki Board Guru

    Registriert:
    21. März 2010
    Beiträge:
    1.440
    Zustimmungen:
    182
    Punkte für Erfolge:
    63
    AW: Verbindung zu Servern schlägt fehl

    Hier mal die Sofcam Datei aus Post 1 runterladen:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Die öffnen, am Besten mit Notepad, dann hinter C: die Daten des Servers deines Freunds eintragen. Anschließend speichern, auf einen Stick kopieren und in den Opti schieben. Danach beim Opti auf Menü-->System-->Softwareaktualisieerung und dort dann die Datei anwählen.

    Vorher prüfen, ob die neuste Software drauf ist (Endung 28)
     
    #2

Diese Seite empfehlen