1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Vantage 7100 S startet nicht

Dieses Thema im Forum "Vantage HD 1100 - HD 6000 - HD 7100 - HD 8000" wurde erstellt von jagdgott, 29. März 2010.

  1. jagdgott
    Offline

    jagdgott Ist gelegentlich hier

    Registriert:
    19. Juli 2008
    Beiträge:
    56
    Zustimmungen:
    10
    Punkte für Erfolge:
    8
    Hallo Leute,

    ich habe eine Vantage 7100 S die nach dem Einschalten versucht zu booten aber dann abbricht.
    Liegt das am Netzteil ?
    Kann mir jemand einen Tipp geben !:(

    Gruß Jagdgott
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. eismann7181
    Offline

    eismann7181 VIP

    Registriert:
    6. Januar 2008
    Beiträge:
    1.183
    Zustimmungen:
    970
    Punkte für Erfolge:
    113
    AW: Vantage 7100 S startet nicht

    nabend

    mal denn Vanti für 2-3 Tage vom LNB und Netz trennen, so das sich die Kondensatoren entladen!!!!!
    ob´s was bringt...........hmm, ein versuch ist es auf jedem fall mal Wert:emoticon-0116-evilg

    ansonsten.......... ab zum Händler :emoticon-0144-nod:


    MFG.
     
    #2
  4. kiliantv
    Offline

    kiliantv VIP

    Registriert:
    27. Januar 2008
    Beiträge:
    21.063
    Zustimmungen:
    15.719
    Punkte für Erfolge:
    113
    Beruf:
    Privatier
    Ort:
    von weit weg
    Homepage:
    AW: Vantage 7100 S startet nicht

    Wenn Garantie auf jedenfall Umtauschen das Teil.
     
    #3

Diese Seite empfehlen