1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

V13 freezer

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von andrechas, 4. Mai 2013.

  1. andrechas
    Offline

    andrechas Ist gelegentlich hier

    Registriert:
    7. März 2013
    Beiträge:
    60
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    Hallo,

    zuerst muss ich mal anmerken, dass ich noch nicht der erfahrenste bin.

    Habe derzeit eine gigablue hd 800 se mit einer v13.
    Benutze oscam 1.20 r8560
    Habe OM 2.0

    Habe selbst ab und zu freezer und die 2. box hat regelmäßig freezer.
    Software müssten so ziemlich aktuell sein.

    im logfile steht, dass ich eine verzögerung von über 400ms habe.
    Das mit dem fastmode bekomme ich nur mit der stufe 11 hin (ist glaub ich standard, was ich so lies) was die verzögerung auch nicht verringer.
    Habe ander mhz schon probiert - auch ohne erfolg.

    oscam.server
    [reader] label = V13
    enable = 1
    protocol = internal
    device = /dev/sci0
    caid = 09C4
    services=SkyGermanyMitHDPlus
    boxid = 12345678
    detect = CD
    mhz = 357
    cardmhz = 357
    group = 1
    emmcache = 1,1,2

    habt ihr vielleicht eine Idee / Verbesserungsvorschlag?

    Danke schon mal im Vorraus
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    22.888
    Zustimmungen:
    16.196
    Punkte für Erfolge:
    113
    AW: V13 freezer

    Wo kommen denn die frezzer??? SD,SkyHD,HD+???
    das kannst Du noch im Reader einfügen
    Code:
    blockemm-g = 1
    blockemm-s = 1
    blockemm-unknown = 1
    
    ansonsten kommst Du um den fastmode nicht herum was die ECM zeiten betrifft, probier eventuell nur den mhz eintrag nach oben zu schrauben (auf 500 oder 600 stellen), oscam neu starten
     
    #2
  4. bombadil
    Offline

    bombadil MFC Digital Eliteboard Team

    Registriert:
    2. Oktober 2008
    Beiträge:
    11.816
    Zustimmungen:
    9.118
    Punkte für Erfolge:
    113
    Beruf:
    Kaufmann
    Ort:
    Mittelerde
    AW: V13 freezer

    Hi,

    wie sah deine Readereinstellung mit dem Fastmode und das dazugehörige Startlog aus? Ein Log, wenn bei der Giga und bei der anderen Box die Freezer auftreten, würde auch helfen. Poste bitte auch die oscam.user und oscam.conf.

    Das naheliegenste bei Freezern auf beiden Recis hast du auch gecheckt? Ich meine damit den Empfang und das Signal auf den Boxen und auch vernünftig angebrachte F-Stecker.

    Grüße
    Bombadil
     
    #3
  5. andrechas
    Offline

    andrechas Ist gelegentlich hier

    Registriert:
    7. März 2013
    Beiträge:
    60
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    AW: V13 freezer

    Aber wie kann ich den Fastmode (15) aktivieren. da kommt immer ein fehler mit "fast reset"

    Bin jetzt grad nich zu hause, versuche es später.
     
    #4
  6. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    22.888
    Zustimmungen:
    16.196
    Punkte für Erfolge:
    113
    AW: V13 freezer

    normalerweise über den eintrag im reader
    Code:
    ins7e11                       = 15
    ndsversion                    = 2
    
    eventuell auch mit 13 oder 14 probieren

    poste doch später die sachen um welche dich @bombadil gebeten hat, dann kucken wir weiter
     
    #5
  7. andrechas
    Offline

    andrechas Ist gelegentlich hier

    Registriert:
    7. März 2013
    Beiträge:
    60
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    AW: V13 freezer

    so:

    oscam.conf
    [global]logfile = /var/log/oscam.log
    maxlogsize = 200
    nice = -1
    preferlocalcards = 1
    fallbacktimeout = 2500




    [cccam]
    port = 64000
    version = 2.3.0
    reshare = 1
    ignorereshare = 0


    [dvbapi]
    enabled = 1
    au = 1
    user = serverbox
    boxtype = dreambox


    [webif]
    httpport = 17000
    httpuser = admin
    httppwd = user
    httphelplang = de
    httprefresh = 10
    httpallowed = 0.0.0.0-192.168.255.255
    aulow = 120

    oscam.user
    [account]
    user = serverbox
    uniq = 3
    au = V13
    group = 1


    [account]
    user = user
    pwd = xxx
    uniq = 3
    cccmaxhops = 5
    cccreshare = 5


    [account]
    user = user1
    pwd = xxx
    uniq = 3
    cccmaxhops = 5
    cccreshare = 5


    [account]
    user = user2
    pwd = xxx
    uniq = 3
    cccmaxhops = 5
    cccreshare = 5

    oscam.server
    [reader]
    label = V13
    enable = 1
    protocol = internal
    device = /dev/sci0
    caid = 09C4
    services=SkyGermanyMitHDPlus
    boxid = 12345678
    detect = CD
    mhz = 600
    cardmhz = 357
    group = 1
    emmcache = 1,1,2
    blockemm-unknown = 1
    blockemm-s = 1
    blockemm-g = 1
    ins7e11 = 11
    ndsversion = 2
    habe jetzt mal den 11er genommen, weil das ist der einzige der geht.

    log mit e11
    -------------------------------------------------------------------------------
    >> OSCam << cardserver started at Sat May 4 14:56:04 2013
    -------------------------------------------------------------------------------
    2013/05/04 14:56:04 0 s >> OSCam << cardserver started, version 1.20-unstable_svn, build r8560 (mipsel-unknown-linux-gnu-ssl)
    2013/05/04 14:56:04 0 s creating pidfile /tmp/.oscam/oscam.pid with pid 19434
    2013/05/04 14:56:04 0 s services reloaded: 0 services freed, 1 services loaded, rejected 0
    2013/05/04 14:56:04 0 s userdb reloaded: 4 accounts loaded, 0 expired, 0 disabled
    2013/05/04 14:56:04 0 s signal handling initialized
    2013/05/04 14:56:04 0 s 164 service-id's loaded in 10ms
    2013/05/04 14:56:04 0 s 14 provid's loaded
    2013/05/04 14:56:04 0 s cccam: initialized (fd=5, port=64000)
    2013/05/04 14:56:04 0 s V13 [internal] creating thread for device /dev/sci0
    2013/05/04 14:56:04 0 s loadbalancer: can't read from file /tmp/.oscam/stat
    2013/05/04 14:56:04 0 s waiting for local card init
    2013/05/04 14:56:04 50F968 r V13 [internal] Reader initialized (device=/dev/sci0, detect=cd, mhz=600, cardmhz=357)
    2013/05/04 14:56:04 50F968 r V13 [internal] card detected
    2013/05/04 14:56:04 516990 h webif: decompressed 52462 bytes back into 151752 bytes
    2013/05/04 14:56:04 516990 h HTTP Server listening on port 17000
    2013/05/04 14:56:04 50F968 r V13 [internal] ATR: 78 F8 40 88 14 00 01 04 8F F8 30 05 00 00
    2013/05/04 14:56:04 50F968 r V13 [internal] ERROR: Could not read reader->convention
    2013/05/04 14:56:04 50F968 r V13 [internal] Error activating card.
    2013/05/04 14:56:05 50F968 r V13 [internal] ATR: 3F FF 11 25 03 10 80 41 B0 07 69 FF 4A 50 70 00 00 50 31 01 00 11
    2013/05/04 14:56:05 50F968 r V13 [internal] Init card protocol T0, FI=1, F=372, D=1, N=3
    2013/05/04 14:56:05 50F968 r V13 [internal] Calculated work ETU is 62.00 us
    2013/05/04 14:56:06 50F968 r V13 [internal] ATR Fsmax is: 5 Mhz, clocking card to 6.00
    2013/05/04 14:56:07 50F968 r V13 [internal] Card type: P1TV
    2013/05/04 14:56:07 50F968 r V13 [internal] Rom version: 10A7
    2013/05/04 14:56:08 50F968 r V13 [internal] parental lock setting: FF FF FF FF
    2013/05/04 14:56:08 50F968 r V13 [internal] type: VideoGuard Sky Germany (09C4), caid: 09C4
    2013/05/04 14:56:08 50F968 r V13 [internal] serial: ########, BoxID: ########, baseyear: 2004
    2013/05/04 14:56:08 50F968 r V13 [internal] ready for requests
    2013/05/04 14:56:08 50F968 r V13 [internal] found card system videoguard2
    2013/05/04 14:56:08 50F968 r V13 [videoguard2] card detected
    2013/05/04 14:56:08 50F968 r V13 [videoguard2] type: VideoGuard Sky Germany (09C4)
    2013/05/04 14:56:08 50F968 r V13 [videoguard2] tier: 2710, expiry date: 2012/10/12-01:01:00
    2013/05/04 14:56:08 50F968 r V13 [videoguard2] tier: 2712, expiry date: 2012/12/18-00:01:00
    2013/05/04 14:56:13 50F968 r V13 [videoguard2] tier: 0056, expiry date: 2013/09/01-01:01:00
    2013/05/04 14:56:13 50F968 r V13 [videoguard2] tier: 0058, expiry date: 2013/09/01-01:01:00
    2013/05/04 14:56:14 50F968 r V13 [videoguard2] tier: 007b, expiry date: 2013/09/01-01:01:00
    2013/05/04 14:56:14 50F968 r V13 [videoguard2] tier: 007d, expiry date: 2013/09/01-01:01:00
    2013/05/04 14:56:14 50F968 r V13 [videoguard2] tier: 008e, expiry date: 2013/09/01-01:01:00
    2013/05/04 14:56:14 50F968 r V13 [videoguard2] tier: 00bc, expiry date: 2013/09/01-01:01:00
    2013/05/04 14:56:14 50F968 r V13 [videoguard2] tier: 00bd, expiry date: 2013/09/01-01:01:00
    2013/05/04 14:56:14 50F968 r V13 [videoguard2] tier: 00be, expiry date: 2013/09/01-01:01:00
    2013/05/04 14:56:14 50F968 r V13 [videoguard2] tier: 00c0, expiry date: 2013/09/01-01:01:00
    2013/05/04 14:56:14 50F968 r V13 [videoguard2] tier: 00c7, expiry date: 2013/09/01-01:01:00
    2013/05/04 14:56:14 50F968 r V13 [videoguard2] tier: 00c8, expiry date: 2013/09/01-01:01:00
    2013/05/04 14:56:14 50F968 r V13 [videoguard2] tier: 00c9, expiry date: 2013/09/01-01:01:00
    2013/05/04 14:56:14 50F968 r V13 [videoguard2] tier: 00ca, expiry date: 2013/09/01-01:01:00
    2013/05/04 14:56:14 50F968 r V13 [videoguard2] tier: 00cb, expiry date: 2013/09/01-01:01:00
    2013/05/04 14:56:14 50F968 r V13 [videoguard2] tier: 00f3, expiry date: 2013/09/01-01:01:00
    2013/05/04 14:56:14 50F968 r V13 [videoguard2] tier: 00fa, expiry date: 2013/09/01-01:01:00
    2013/05/04 14:56:14 50F968 r V13 [videoguard2] tier: 00ff, expiry date: 2013/09/01-01:01:00
    2013/05/04 14:56:23 0 s init for all local cards done
    2013/05/04 14:56:23 0 s anti cascading disabled
    2013/05/04 14:56:23 51DD88 c anonymous disconnected from 10.0.0.7
    2013/05/04 14:56:23 51F530 c anonymous disconnected from 89.144.192.151
    2013/05/04 14:56:23 51BBE0 c plain dvbapi-client granted (serverbox, au=on (1 reader))
    2013/05/04 14:56:23 520CF8 c anonymous disconnected from 10.0.0.7
    2013/05/04 14:56:23 51BBE0 c Detected /dev/dvb/adapter0/demux0 Api: 0
    2013/05/04 14:56:24 522550 c encrypted cccam-client 89.144.192.151 granted (user, au=off)
    2013/05/04 14:56:25 51BBE0 c [ADD PID 0] CAID: 1833 ECM_PID: 1801 PROVID: 000000
    2013/05/04 14:56:25 51BBE0 c [ADD PID 1] CAID: 09C4 ECM_PID: 1B01 PROVID: 000000
    2013/05/04 14:56:25 51BBE0 c [ADD PID 2] CAID: 09AF ECM_PID: 1F01 PROVID: 000000
    2013/05/04 14:56:25 51BBE0 c [ADD PID 3] CAID: 098C ECM_PID: 1A01 PROVID: 000000
    2013/05/04 14:56:25 51BBE0 c Found 4 ECMpids and 5 STREAMpids in PMT
    2013/05/04 14:56:25 51BBE0 c New program number: 0072 () [pmt_list_management 3]
    2013/05/04 14:56:25 51BBE0 c Start descrambling PID #1 (CAID: 09C4) 1
    2013/05/04 14:56:25 51BBE0 c serverbox (09C4&000000/0000/0072/B3:D7E23C11E9F323E39191221A63E6B62C): found (453 ms) by V13 -
    2013/05/04 14:56:32 51BBE0 c serverbox (09C4&000000/0000/0072/B3:7F5FB945AC2FD5BA774BC46E89FFFE02): found (428 ms) by V13 -
    2013/05/04 14:56:33 5267F0 c encrypted cccam-client 10.0.0.7 granted (user1, au=off)

    log mit e12-15
    ------------------------------------------------------------------------------->> OSCam << cardserver started at Sat May 4 14:57:53 2013
    -------------------------------------------------------------------------------
    2013/05/04 14:57:53 0 s >> OSCam << cardserver started, version 1.20-unstable_svn, build r8560 (mipsel-unknown-linux-gnu-ssl)
    2013/05/04 14:57:53 0 s creating pidfile /tmp/.oscam/oscam.pid with pid 19572
    2013/05/04 14:57:53 0 s services reloaded: 0 services freed, 1 services loaded, rejected 0
    2013/05/04 14:57:53 0 s userdb reloaded: 4 accounts loaded, 0 expired, 0 disabled
    2013/05/04 14:57:53 0 s signal handling initialized
    2013/05/04 14:57:53 0 s 164 service-id's loaded in 9ms
    2013/05/04 14:57:53 0 s 14 provid's loaded
    2013/05/04 14:57:53 0 s cccam: initialized (fd=5, port=64000)
    2013/05/04 14:57:53 0 s V13 [internal] creating thread for device /dev/sci0
    2013/05/04 14:57:53 0 s loadbalancer: can't read from file /tmp/.oscam/stat
    2013/05/04 14:57:53 0 s waiting for local card init
    2013/05/04 14:57:53 507398 r V13 [internal] Reader initialized (device=/dev/sci0, detect=cd, mhz=600, cardmhz=357)
    2013/05/04 14:57:53 5151D8 h webif: decompressed 52462 bytes back into 151752 bytes
    2013/05/04 14:57:53 5151D8 h HTTP Server listening on port 17000
    2013/05/04 14:57:54 507398 r V13 [internal] card detected
    2013/05/04 14:57:54 507398 r V13 [internal] ATR: 78 F8 40 88 14 00 01 04 8F F8 30 05 00 00
    2013/05/04 14:57:54 507398 r V13 [internal] ERROR: Could not read reader->convention
    2013/05/04 14:57:54 507398 r V13 [internal] Error activating card.
    2013/05/04 14:57:54 507398 r V13 [internal] ATR: 3F FF 11 25 03 10 80 41 B0 07 69 FF 4A 50 70 00 00 50 31 01 00 11
    2013/05/04 14:57:54 507398 r V13 [internal] Init card protocol T0, FI=1, F=372, D=1, N=3
    2013/05/04 14:57:54 507398 r V13 [internal] Calculated work ETU is 62.00 us
    2013/05/04 14:57:55 507398 r V13 [internal] ATR Fsmax is: 5 Mhz, clocking card to 6.00
    2013/05/04 14:57:57 507398 r V13 [internal] Card type: P1TV
    2013/05/04 14:57:57 507398 r V13 [internal] Rom version: 10A7
    2013/05/04 14:57:57 507398 r V13 [internal] classD0 ins7E11: Scheduling card reset for TA1 change from 11 to 15
    2013/05/04 14:57:57 507398 r V13 [internal] found card system videoguard2
    2013/05/04 14:57:57 507398 r V13 [videoguard2] card detected
    2013/05/04 14:57:57 507398 r V13 [videoguard2] type: VideoGuard Sky Germany (09C4)
    2013/05/04 14:57:57 507398 r V13 [videoguard2] creating thread for device /dev/sci0
    2013/05/04 14:57:57 51B618 r V13 [videoguard2] Reader initialized (device=/dev/sci0, detect=cd, mhz=600, cardmhz=357)
    2013/05/04 14:57:58 51B618 r V13 [videoguard2] card detected
    2013/05/04 14:57:58 51B618 r V13 [internal] Doing fast reset
    2013/05/04 14:57:58 51B618 r V13 [internal] ATR: 78 F8 E0 88 14 00 01 04 8F F8 31 05 00 00
    2013/05/04 14:57:58 51B618 r V13 [internal] ERROR: Could not read reader->convention
    2013/05/04 14:57:58 51B618 r V13 [internal] Error activating card.
    2013/05/04 14:57:58 0 s init for all local cards done
    2013/05/04 14:57:58 0 s anti cascading disabled
    2013/05/04 14:57:58 51FFE8 c anonymous disconnected from 10.0.0.7
    2013/05/04 14:57:58 51DED0 c plain dvbapi-client granted (serverbox, au=on (1 reader))
    2013/05/04 14:57:58 51DED0 c Detected /dev/dvb/adapter0/demux0 Api: 0
    2013/05/04 14:57:58 51B618 r V13 [internal] Doing fast reset
    2013/05/04 14:57:58 51B618 r V13 [internal] ATR: 3F FF 11 25 03 10 80 41 B0 07 69 FF 4A 50 70 00 00 50 31 01 00 11
    2013/05/04 14:57:58 51B618 r V13 [internal] Init card protocol T0, FI=1, F=372, D=1, N=3
    2013/05/04 14:57:58 51B618 r V13 [internal] Calculated work ETU is 62.00 us
    2013/05/04 14:57:59 521790 c encrypted cccam-client 89.144.192.151 granted (user, au=off)
    2013/05/04 14:57:59 51B618 r V13 [internal] ATR Fsmax is: 5 Mhz, clocking card to 6.00
    2013/05/04 14:58:01 51B618 r V13 [internal] Card type: P1TV
    2013/05/04 14:58:01 51B618 r V13 [internal] Rom version: 10A7
    2013/05/04 14:58:01 51B618 r V13 [internal] classD0 ins7E11: Scheduling card reset for TA1 change from 11 to 15
    2013/05/04 14:58:01 51B618 r V13 [internal] found card system videoguard2
    2013/05/04 14:58:01 51B618 r V13 [videoguard2] card detected
    2013/05/04 14:58:01 51B618 r V13 [videoguard2] type: VideoGuard Sky Germany (09C4)
    2013/05/04 14:58:01 51B618 r V13 [videoguard2] creating thread for device /dev/sci0
    2013/05/04 14:58:01 5265F8 r V13 [videoguard2] Reader initialized (device=/dev/sci0, detect=cd, mhz=600, cardmhz=357)
    2013/05/04 14:58:02 5265F8 r V13 [videoguard2] card detected
    2013/05/04 14:58:02 5265F8 r V13 [internal] Doing fast reset
    2013/05/04 14:58:02 5265F8 r V13 [internal] ATR: 78 F8 E0 88 14 00 01 04 8F F8 30 05 00 00
    2013/05/04 14:58:02 5265F8 r V13 [internal] ERROR: Could not read reader->convention
    2013/05/04 14:58:02 5265F8 r V13 [internal] Error activating card.
    2013/05/04 14:58:02 5265F8 r V13 [internal] Doing fast reset
    2013/05/04 14:58:02 5265F8 r V13 [internal] ATR: 3F FF 11 25 03 10 80 41 B0 07 69 FF 4A 50 70 00 00 50 31 01 00 11
    2013/05/04 14:58:02 5265F8 r V13 [internal] Init card protocol T0, FI=1, F=372, D=1, N=3
    2013/05/04 14:58:02 5265F8 r V13 [internal] Calculated work ETU is 62.00 us

    habe jetzt auch die mhz geändert, brachte jedoch auch nichts.

    Lg und danke
     
    #6
  8. eckbert0815
    Offline

    eckbert0815 Meister

    Registriert:
    7. Dezember 2007
    Beiträge:
    962
    Zustimmungen:
    313
    Punkte für Erfolge:
    63
    Ort:
    Da wo es schön
    AW: V13 freezer

    Hi Versuch mal MHz = 500!
    liebe Grüsse
     
    #7
  9. andrechas
    Offline

    andrechas Ist gelegentlich hier

    Registriert:
    7. März 2013
    Beiträge:
    60
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    AW: V13 freezer

    bringt leider nichts.
    aber wieso geht der fastmode nicht. hab in anderen foren gelesen dass es kartenabhängig ist - aber wieso?
     
    #8
  10. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    22.888
    Zustimmungen:
    16.196
    Punkte für Erfolge:
    113
    AW: V13 freezer

    und so habe ich es auch mal gesehen, probiers
    [reader]
    label = V13
    enable = 1
    protocol = internal
    device = /dev/sci0
    caid = 09C4
    services=SkyGermanyMitHDPlus
    boxid = 12345678
    detect = CD
    mhz = 5
    cardmhz = 5

    group = 1
    emmcache = 1,1,2
    blockemm-unknown = 1
    blockemm-s = 1
    blockemm-g = 1
    ins7e11 = 15
    ndsversion = 2

    eins noch, in deiner oscam.user musst Du noch jedem account eine group zuweisen, im 1sten post schreibst du das du eine 2te box hast, wie greift die denn auf den reader zu ohne group eintrag?
     
    #9
  11. andrechas
    Offline

    andrechas Ist gelegentlich hier

    Registriert:
    7. März 2013
    Beiträge:
    60
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    AW: V13 freezer

    ne, immer noch der gleiche fehler.

    Den usern habe ich eine group zugewiesen.
     
    #10
  12. andrechas
    Offline

    andrechas Ist gelegentlich hier

    Registriert:
    7. März 2013
    Beiträge:
    60
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    ok jetzt bin ich auf etwas draufgekommen: immer wenn ich die mhz über den browser änder, löscht sich der mhz und der cardmhz eintrag im oscam.server file. sieht dann wie folgt aus:

    [reader]label = V13
    protocol = internal
    device = /dev/sci0
    services = skygermanymithdplus
    caid = 09C4
    boxid = 12345678
    ins7e11 = 15
    detect = cd
    group = 1
    emmcache = 1,1,2
    blockemm-unknown = 1
    blockemm-s = 1
    blockemm-g = 1
    ndsversion = 2

    hab jetzt nochmal alle frequenzen probiert (über filezilla - hat es auch im browser übernommen) alles ohne erfolg, bekomm den ins7e11=15 nicht zum laufen
     
    Zuletzt von einem Moderator bearbeitet: 5. Mai 2013
    #11
  13. eckbert0815
    Offline

    eckbert0815 Meister

    Registriert:
    7. Dezember 2007
    Beiträge:
    962
    Zustimmungen:
    313
    Punkte für Erfolge:
    63
    Ort:
    Da wo es schön
    AW: V13 freezer

    Bau die mal eine eigene oscam Version!
    Vielleicht klappt es dann!

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    liebe Grüsse
     
    #12
  14. andrechas
    Offline

    andrechas Ist gelegentlich hier

    Registriert:
    7. März 2013
    Beiträge:
    60
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    AW: V13 freezer

    Danke, werd ich mal versuchen unter der woche, jedoch versteh ichs immer noch nicht, wieso bei mir der fastmode nicht geht, und bei anderen mit gleicher hard und software geht es.
     
    #13
  15. eckbert0815
    Offline

    eckbert0815 Meister

    Registriert:
    7. Dezember 2007
    Beiträge:
    962
    Zustimmungen:
    313
    Punkte für Erfolge:
    63
    Ort:
    Da wo es schön
    AW: V13 freezer

    Darum sollst du die ja deine eigene Version machen, vielleicht läuft es dann ja!
    liebe Grüsse
     
    #14
  16. andrechas
    Offline

    andrechas Ist gelegentlich hier

    Registriert:
    7. März 2013
    Beiträge:
    60
    Zustimmungen:
    7
    Punkte für Erfolge:
    0
    AW: V13 freezer

    So, war jetzt eine Zeit in Urlaub.
    Habe jetzt alles mögliche versucht (selbst eine oscam gebaut, Bei einem Freund aufgestellt (wegen Signal,...) und es hat alles nichts gebracht.
    Glaubt ihr, es könnte an der Karte selbst liegen?

    Lg
     
    #15

Diese Seite empfehlen