1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

USB-Stick an Fritzbox

Dieses Thema im Forum "Archiv" wurde erstellt von Rossi04, 15. Mai 2009.

  1. Rossi04
    Offline

    Rossi04 Ist oft hier

    Registriert:
    22. Dezember 2008
    Beiträge:
    116
    Zustimmungen:
    73
    Punkte für Erfolge:
    28
    Mein USB-Stick an der Fritzbox wird stets als uStor11 erkannt. Wie kann ich dies in uStor01 ändern.

    Vielen Dank!
    Rossi04
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. bigpsycho
    Offline

    bigpsycho Ist oft hier

    Registriert:
    29. April 2008
    Beiträge:
    159
    Zustimmungen:
    30
    Punkte für Erfolge:
    28
    AW: USB-Stick an Fritzbox

    Das Problem hab ich auch, selbst langes googlen konnte mich nicht weiterbringen. Bei mir war er immer uStor00, wenn ich allerdings nen zweiten in den Hub gesteckt habe wurden die beiden zu uStor01 und uStor10. Ich muss meine Box jetzt also zwangsweise mit 2 USB Sticks betreiben...Eine Lösung zum Umbennen würde mich aber auch interessieren...

    Gruß
     
    #2
  4. muffty
    Offline

    muffty <img src="http://www.digital-eliteboard.com/images

    Registriert:
    30. Dezember 2008
    Beiträge:
    2.214
    Zustimmungen:
    2.393
    Punkte für Erfolge:
    113
    Ort:
    /drunk/beer
    AW: USB-Stick an Fritzbox

    ihr könntet das mit der debug.cfg lösen. da es bei mir selbst zu problemen geführt hat, habe ich es bei mir rausgelassen. die debug.cfg müsst ihr via telnet nach var/flash kopieren. also mit dem befehl "cp". falls eure box dann mucken macht löscht die datei mit dem "rm" befehl. benutzung auf eigene gefahr.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    gruss
     
    #3
  5. BiBaBo
    Offline

    BiBaBo Ist gelegentlich hier

    Registriert:
    17. Juni 2009
    Beiträge:
    68
    Zustimmungen:
    9
    Punkte für Erfolge:
    0
    AW: USB-Stick an Fritzbox

    Hey,

    kann mir jemand bitte diese debug.cfg nochmal zukommen lassen oder sagen was ich zu tun habe um exakt das gleiche Problem zu beheben?!

    Der RS Link ist aufgebraucht.

    Danke
     
    #4

Diese Seite empfehlen