1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Infos Unicam EVO/TWIN - Samsung TV-Sets - noch Problemkinder

Dieses Thema im Forum "Unicam 3.0" wurde erstellt von unihelper, 9. März 2013.

  1. unihelper
    Offline

    unihelper Newbie

    Registriert:
    27. Februar 2013
    Beiträge:
    14
    Zustimmungen:
    40
    Punkte für Erfolge:
    0
    Hallo,


    so wie ich den bisherigen Verlauf beobachten konnte, können wir Samsung Probleme in einer speziellen Konfiguration ableiten.

    Das Problem ist, dass bei einigen die gleiche Kombi funktioniert, bei anderen jedoch nicht.

    Ich würde alle "noch" Problemkinder bitten sich per PN bei mir zu melden, sodann werde ich versuchen zu helfen.


    Gruß,
    unihelper
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Nappy08
    Offline

    Nappy08 Chef Mod Digital Eliteboard Team

    Registriert:
    19. Oktober 2008
    Beiträge:
    6.894
    Zustimmungen:
    4.529
    Punkte für Erfolge:
    113
    Ort:
    DEB
    AW: Unicam EVO/TWIN - Samsung TV-Sets - noch Problemkinder

    Danke dafür! Ich habs mal oben angepinnt!
     
    #2
  4. Mario_dxb
    Offline

    Mario_dxb Newbie

    Registriert:
    10. März 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Unicam EVO/TWIN - Samsung TV-Sets - noch Problemkinder

    Na dann sende ich mal eine pn ....
     
    Zuletzt bearbeitet: 10. März 2013
    #3
  5. Nappy08
    Offline

    Nappy08 Chef Mod Digital Eliteboard Team

    Registriert:
    19. Oktober 2008
    Beiträge:
    6.894
    Zustimmungen:
    4.529
    Punkte für Erfolge:
    113
    Ort:
    DEB
    AW: Unicam EVO/TWIN - Samsung TV-Sets - noch Problemkinder

    Dazu bitte per Private Nachricht an unihelper wenden, der gibt dir dann alle notwendigen Informationen!
     
    #4
  6. Bomberolli
    Offline

    Bomberolli Newbie

    Registriert:
    11. Juni 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Unicam EVO/TWIN - Samsung TV-Sets - noch Problemkinder

    hallo unihelper,

    ich schicke dir gleich auch ne pn, doch hier erstmal die fakten für alle

    - verwendete Hardware (TV/Receiver) Samsung UE55F8090
    - Softwarestand des Receivers /TVs - aktuell 1102.2
    - verwendete Smartcards - unicam evo hardware rev. 3.0
    - verwendete Troja-Version 3.13
    - genaue Problembeschreibung

    Mit V13 keine Probleme
    Mit V14 nach ca. 1 bis 2 h Bild schwarz mit Meldung "Signal verschlüsselt". Das passiert einfach während des laufenden Programmes, ohne Aktion und ist auch mit einem Cam reset nicht zu beheben. TV muss ausgeschaltet werden, dann funktionert die Entschlüsselung wieder für 1 bis 2 Stunden. Modul ziehen hilft natürlich auch. CI+ Schacht Reset mittels Servicebefehl "mute-2-4-7-exit" bringt keine Verbesserung.

    That's it ...
    Bin für Hilfe offen.

    Gruss
    Olli
     
    #5
  7. unihelper
    Offline

    unihelper Newbie

    Registriert:
    27. Februar 2013
    Beiträge:
    14
    Zustimmungen:
    40
    Punkte für Erfolge:
    0
    AW: Unicam EVO/TWIN - Samsung TV-Sets - noch Problemkinder

    Bitte keine parallele Anfragen!

    Entweder Forum oder PN aber nicht gleichzeitig!
    Wenn es geht, das Problem bitte immer erst versuchen hier im Forum zu lösen. In den meisten Fällen ist dies möglich und bei allen anderen Sachen stehe ich ja dann zur Verfügung.

    Danke
     
    #6
    Bomberolli und Pilot gefällt das.
  8. Leonardo69
    Offline

    Leonardo69 Newbie

    Registriert:
    24. Juli 2012
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Unicam EVO/TWIN - Samsung TV-Sets - noch Problemkinder

    Ich habe leider die gleichen Probleme mit der V14 und meinem Samsung UE55 ES7090 :emoticon-0106-cryin
    Wäre für eine Hilfe des Problems sehr DANKBAR.
    Gruß Leonardo
     
    Zuletzt von einem Moderator bearbeitet: 12. Juni 2013
    #7
  9. bevatron
    Offline

    bevatron Elite Lord

    Registriert:
    6. Dezember 2012
    Beiträge:
    4.211
    Zustimmungen:
    2.213
    Punkte für Erfolge:
    113
    Ort:
    Germany
    AW: Unicam EVO/TWIN - Samsung TV-Sets - noch Problemkinder

    Welche Firmware hast du bis jetzt getestet um das Problem zu beheben?
    Auch schon versucht in anderer Hardware ein Gegentest zu machen?
    Ich weiss das wohl einige Evo's der ersten Stunde Initialisierungsprobleme mit der siebener und achter Serie vom Samsung hatten und wenn du so eines haben solltest, bekommst du es in der Regel auch kostenlos getauscht.
    In diesem Fall dann aber nur über unihelper.
     
    #8
  10. Leonardo69
    Offline

    Leonardo69 Newbie

    Registriert:
    24. Juli 2012
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Unicam EVO/TWIN - Samsung TV-Sets - noch Problemkinder

    Hallo knoten
    Ich hatte die Troja v 3.13 drauf, die ging fast gar nicht, bei schnellem Senderwechsel hatte ich dann gar kein Signal mehr bei den Sendern.
    Etwas besser funktionierte die Pacific 3.13 ist aber auch nicht der Hit.
    Die EVO fängt mit der Seriennummer U an also eine neue.Ich hatte schon eine aus der ersten Serie die wurde ja bekannter weise nicht erkannt (Samsung 7er,8er Serie).
    Als Test hatte ich eine V13 Karte da und mit der Karte gab es keine Probleme, also wird es wohl ein Software Problem sein.
     
    #9
  11. bevatron
    Offline

    bevatron Elite Lord

    Registriert:
    6. Dezember 2012
    Beiträge:
    4.211
    Zustimmungen:
    2.213
    Punkte für Erfolge:
    113
    Ort:
    Germany
    AW: Unicam EVO/TWIN - Samsung TV-Sets - noch Problemkinder

    Sieht zumindest ganz danach aus, wenn du auch in der 3.09 sowie 3.12 selbes Problem hattest.

    Ich hoffe sowieso das da bald eine neue FW kommt.
     
    #10
  12. Bomberolli
    Offline

    Bomberolli Newbie

    Registriert:
    11. Juni 2013
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Unicam EVO/TWIN - Samsung TV-Sets - noch Problemkinder

    @unihelper

    nochmals Danke für deine prompte Reaktion per PN. Ich habe das hier nur deswegen publik gemacht, damit User die diese Community besuchen und nach Problemen mit meinem TV und der Karte recherchieren, diese auch im Forum finden. Wenn es eine Lösung geben sollte, werde ich diese auch hier posten. So vertsehe ich eben den Community Gedanken, das alle vom Wissen, Erfahrungen anderer profitieren ... oder ist das hier anders?

    Ich passe mich gerne den Geflogengeiten hier an ...

    Ich bekomme am Samstag erst meinen neuen USB Programmer, dann werde ich die ältere Firmwareversion testen und berichten ob es besser geworden ist. Ist die 3.12 eigentlich eine Version die man bekommen kann? Ich habe diese auf der einschlägigen Seite nicht gesehen.

    In welchen Abständen gibt es eigentlich Updates ... ?

    Vielen Dank
    Gruss
    Olli
     
    #11
  13. peter252
    Offline

    peter252 Newbie

    Registriert:
    15. Juni 2013
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Unicam EVO/TWIN - Samsung TV-Sets - noch Problemkinder

    Hallo Leute .bin neu hier im Board.habe probleme mit meiner Unicam Evo. Habe alle Firmwareversionen ausprobiert ohne erfogt,habe immer im wechsel die Auslieferungs-Firmware mit Camrest durchgeführt, emu O*F und Hdplus bleiben Dunkel.

    Die Fehlermeldung:
    (Keine Anzeige von CI Diensten.
    Prüfen,ob Modul ordnungsgemäß funktioniert.)

    Die Evo wird vom Common Interface erkannt.
    CI Menü
    Pacific
    CAM Information
    HW Info . 3.0
    SW Info : Pacific 3.13


    Ich habe die Evo gekauft um schnellere Umschaltzeiten zubekommen (leider totalausfall )

    Meine Hardware ist:
    Samsung TV UE55ES6530
    HD Plus Karte HD02
    Astra 19,2
    Unicam Evo
    Unicam Programmer USB
    ________________

    Software:
    Pacific: v3.12 /v3.13
    Troja: v3.09 / v3.13
    Unicam Loader 3

    wann kommt denn eine neue Firmware mit Samsung-Fix?
    oder ist das Modul defekt ?


    Beim Unicam 2 funktioniert alles (Umschaltzeiten 2,5-3 Sec.

    Danke im Voraus
    Gruß Peter
     
    Zuletzt bearbeitet: 15. Juni 2013
    #12
  14. Nappy08
    Offline

    Nappy08 Chef Mod Digital Eliteboard Team

    Registriert:
    19. Oktober 2008
    Beiträge:
    6.894
    Zustimmungen:
    4.529
    Punkte für Erfolge:
    113
    Ort:
    DEB
    AW: Unicam EVO/TWIN - Samsung TV-Sets - noch Problemkinder

    HD+ geht auch nur mit einer HD01- oder HD02-Smartkarte! Da gibt es kein Key für!

    ORF & Co. gehen definitiv mit den Pacific-Firmwares! Aktuell in der Version Pacific 3.13! In der Auslieferungsfirmware geht gar nix!

    Die Umschaltzeiten werden auch stark vom bentutzen Gerät bestimmt!
     
    #13
  15. peter252
    Offline

    peter252 Newbie

    Registriert:
    15. Juni 2013
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Unicam EVO/TWIN - Samsung TV-Sets - noch Problemkinder

    Danke für die antwort , mit Pacific 3.13 kein HDPlus, kein Emu O*F alles Dunkel
    gruss Peter
     
    #14
  16. Nappy08
    Offline

    Nappy08 Chef Mod Digital Eliteboard Team

    Registriert:
    19. Oktober 2008
    Beiträge:
    6.894
    Zustimmungen:
    4.529
    Punkte für Erfolge:
    113
    Ort:
    DEB
    AW: Unicam EVO/TWIN - Samsung TV-Sets - noch Problemkinder

    Ach ich seh, das nun paar Daten in deinen ersten Thread geschrieben hast!

    Entferne mal die HD0 2 und stell im Cam-Menü unter Smartcard System HD-Plus auf off! Dann sollte Emu gehen!

    Mit der HD02 selbst gibt es wohl ein Bug in Pacific! Der ist aber nur bei der Smartkarte vorhanden!
     
    #15

Diese Seite empfehlen