1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem UFS 912 "vergiss" Tuner??

Dieses Thema im Forum "Kathrein HD Receiver" wurde erstellt von Nachor, 24. August 2012.

  1. Nachor
    Offline

    Nachor Newbie

    Registriert:
    2. Juli 2011
    Beiträge:
    18
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Gemeinde, hier noch ein weiteres Problem das ich jetzt seit ein paar Tagen haben.

    Ausgangspunkt: ALL OK! :)

    dann in Standby, irgendwann wieder einschalten und dann ist die Senderlist in grau dargestellt.
    Schaut man in die Tunerkonfiguration ist kein Tuner vorhanden ??

    Ok dann wartet man ein paar Stunden oder über Nacht und dann ist der Tuner wieder da ?? Nicht konfiguriert aber vorhanden?

    Ist das eher Software oder Hardwareproblem ? Aktuell habe ich das Hotsummer Image aufgespielt , aber diese Thema gab es auch schon vorher mit dem AAF Spring Image.

    Hat jemand eine Idee ?

    Update: So habe mich jetzt etwas weiter durchs Forum gelesen und das scheint wohl ein Problem des AAF Images zu sein, zumindest einer bestimmten Version. Ich dachte ich habe die "finale" 15000. Aber wenn ich im Menü nach den Info sehe dann steht da nix von 15000 sonder nur

    enigma:2011-09-13-eperimental
    Image:Experimental 0201-20-33

    Hab ich irgendwie die falsche erwischt ?
     
    Zuletzt bearbeitet: 24. August 2012
    #1

Diese Seite empfehlen