1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Tunen fehlgeschlagen----wer weiß Rat?

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von safi72, 21. November 2011.

  1. safi72
    Offline

    safi72 Newbie

    Registriert:
    20. November 2011
    Beiträge:
    28
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo zusammen,

    Habe das neue NewEnigma drauf.Habe schon verschieden Settings geladen,aber immer das gleiche Problem.Meist auf RTL HD kommt die Meldung Tunen fehlgeschlagen und das Bild friert ein.
    Muss dann erst wieder auf ein anderen Kanal schalten um das es weiter läuft.Wenn ich dann nicht umschalte läuft es ohne einfrieren.
    Irgendjemand Rat was das sein kann???

    LG
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. joopastron
    Online

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.326
    Zustimmungen:
    12.419
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    Hi,

    Hattest Du vorher ein anderes Image drauf ? Lief es dort ohne Probleme ?

    Problem tritt nur bei RTL HD auf oder auch bei anderen ? Klingt für mich nach einem Problem mit der SAT Anlage / LNB. Eventuell andere Dose testen oder noch besser direkt Kabel vom LNB an den Receiver.


    Sent from my iPhone using Tapatalk
     
    #2

Diese Seite empfehlen