1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Tunen fehlgeschlagen Meldung...danach kommt das Bild!

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von Andy-GS, 13. März 2013.

  1. Andy-GS
    Offline

    Andy-GS Newbie

    Registriert:
    29. Mai 2012
    Beiträge:
    19
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Guten Abend alle zusammen,

    ich habe folgendes Problem, wenn ich von Sender zu Sender schalte steht bei mir immer Tunen fehlgeschlagen aber das Bild erscheint und ist alles OK.
    Es liegt bestimmt an einer Einstellung die ich leider nicht kenne!!

    Schonmal besten dank im voraus!!!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.776
    Zustimmungen:
    4.587
    Punkte für Erfolge:
    113
    AW: Tunen fehlgeschlagen Meldung...danach kommt das Bild!

    ohne weitere informationen zur box, image usw. kann man nur raten
     
    #2
  4. Roderich
    Offline

    Roderich Newbie

    Registriert:
    6. Februar 2008
    Beiträge:
    19
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    AW: Tunen fehlgeschlagen Meldung...danach kommt das Bild!

    Vermutlich ein Combo-/Tripletreiber installiert.


    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #3
  5. Andy-GS
    Offline

    Andy-GS Newbie

    Registriert:
    29. Mai 2012
    Beiträge:
    19
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Tunen fehlgeschlagen Meldung...danach kommt das Bild!

    Danke das war genau das was ich gebraucht habe!!!!
    DANKE
    Funktioniert alles bestens!!!!!!!!!!!
     
    #4

Diese Seite empfehlen