1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst TT-Home - Gerät trennen

Dieses Thema im Forum "Tom Tom Archiv" wurde erstellt von Outsider77, 10. Dezember 2011.

  1. Outsider77
    Offline

    Outsider77 Ist gelegentlich hier

    Registriert:
    16. Oktober 2011
    Beiträge:
    35
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    Moin!
    Ich habe mal wieder ein kleines Problem.
    Habe soeben meinen TT One IQ Routes über Home aktualisiert.
    Jetzt wollte ich unten rechts "Gerät trennen", was aber keinerlei Wirkung zeigt.
    Ebenfalls keine Wirkung über Menü-Leiste (Gerät->Gerät trennen)
    Das Problem besteht seit dem letzten Update von Home letzte Woche.
    Bitte um Hilfe! Danke!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Bratac
    Offline

    Bratac Moderator Digital Eliteboard Team

    Registriert:
    7. Januar 2008
    Beiträge:
    5.238
    Zustimmungen:
    9.136
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Auf Julak
    AW: TT-Home - Gerät trennen

    Vielleicht ein bug von TTHome oder die installation ist fehlerhaft, vielleicht ist dein TT haken geblieben. Kann vieles sein, aber ich trenne mein TT meißt nur mit dem ziehen des usb Kabels, hatte bis dato noch keinen Dateübertragungsfehler deswegen. Entweder auf neue TTHome soft warten oder versuchen die alte Version zu installieren. Sonst wüsste ich es nicht.
     
    #2
    Outsider77 gefällt das.
  4. Outsider77
    Offline

    Outsider77 Ist gelegentlich hier

    Registriert:
    16. Oktober 2011
    Beiträge:
    35
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: TT-Home - Gerät trennen

    Hab jetzt mal eine Vorgänger-Version (2.8.2.2264) drauf, da hab ich das Problem nicht.
    Mit der Version 2.8.3.2458, die als Update zur Verfügung steht, hatte ich das Problem.
     
    #3

Diese Seite empfehlen