1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Teletext?!?

Dieses Thema im Forum "Smart MX40" wurde erstellt von danny, 9. Mai 2008.

  1. danny
    Offline

    danny Newbie

    Registriert:
    28. April 2008
    Beiträge:
    24
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hi,

    am anfang als ich den mx40 hatte konnte ich den teletext mit der normalen tv-fernbedienung noch einschalten.
    doch jetzt, ich weiß nicht mehr ob es seit der firmware ist, funktioniert der teletext nicht mehr auch nicht der von der receiver-fernbedienung.

    wisst ihr vielleicht wie man das ändern kann?

    mfg danny
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. superlooker
    Offline

    superlooker Ist gelegentlich hier

    Registriert:
    22. März 2008
    Beiträge:
    63
    Zustimmungen:
    17
    Punkte für Erfolge:
    8
    AW: Teletext?!?

    Der Fehler ist leider immer noch nicht behoben.
    Jedesmal nach einer Aufnahme ist der Videotext weg.
    Abhilfe: auf der Rückseite Aus- und wieder Einschalten.
     
    #2
  4. danny
    Offline

    danny Newbie

    Registriert:
    28. April 2008
    Beiträge:
    24
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Teletext?!?

    achso ok danke
     
    #3
  5. Weihnachtsmann
    Offline

    Weihnachtsmann Newbie

    Registriert:
    29. Dezember 2007
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Nordpol
    AW: Teletext?!?

    Seit der Firmware 3 ist dieser Bug endlich Geschichte. :4:
     
    #4
  6. dack23
    Offline

    dack23 Guest

    AW: Teletext?!?

    richtig ma ne aktuelle FW drauf v3.12
     
    #5

Diese Seite empfehlen