1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Tasten des Frontpanels funktionieren nicht mehr.

Dieses Thema im Forum "Gigablue HD 800 UE" wurde erstellt von Seriouzed, 11. November 2013.

  1. Seriouzed
    Offline

    Seriouzed Newbie

    Registriert:
    24. Juni 2012
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen,hab ein massives Problem mit meinem GB hd 800 ue.
    Alle Tasten des Frontpanel (von PWR bis OK) funktionieren nicht, könnt ihr mir weiterhelfen?
    danke lg
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.389
    Zustimmungen:
    4.697
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: Tasten des Frontpanels funktionieren nicht mehr.

    Von jetzt auf gleich? Oder hast Du neu geflasht? Oder was ist passiert?
     
    #2
  4. Seriouzed
    Offline

    Seriouzed Newbie

    Registriert:
    24. Juni 2012
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Tasten des Frontpanels funktionieren nicht mehr.

    [FONT=Trebuchet MS, Arial, sans-serif]Hab eigentlich nichts besonderes gemacht, nur personalisiert.[/FONT]
    [FONT=Trebuchet MS, Arial, sans-serif]Neuflashen ging leider nicht da die OK taste nicht funktionierte.[/FONT]Einen HW Fehler habe ich ausgeschlossen da die PWR taste zum starten funktionierte.
    Hab's mittlerweile hinbekommen:
    Die Lösung.........
    Die Tasten funktionieren nicht in Verbindung mit dem Pli-HD Skin, da kollidiert irgendwas. :emoticon-0179-headb :emoticon-0179-headb

     
    #3
  5. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.389
    Zustimmungen:
    4.697
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: Tasten des Frontpanels funktionieren nicht mehr.

    Den Skin hast Du sicher nicht vom Feed, oder? Nur die sind angepasst und funktionieren auch garantiert. Alles andere ist try&error.

    Gesendet von meinem HUAWEI P6-U06 mit Tapatalk
     
    #4

Diese Seite empfehlen