1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Suchlauf-Abbruch beim Comag SL35 nach ca. 70 %

Dieses Thema im Forum "SL 35 mit E1 Chip" wurde erstellt von isarquelle, 2. Januar 2013.

  1. isarquelle
    Offline

    isarquelle Newbie

    Registriert:
    10. Februar 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Beruf:
    Rentner
    Ort:
    südlich München
    hallo,
    Seit einiger Zeit ist beim SL35 sowie SL25 und SL35/1CI kein kompletter Suchlauf möglich..
    Auch unter anderer Sat-Anlage ist der Abbruch immer nach ca. 70% Suchlauf..

    Alle Receiver haben die Orginal FW (2007) ..
    Zum TEST mit (2011) gepatschter FW (ali e1 pf DS1) von DEB beim SL35, gibt es den gleichen Abbruch. .
    Bei bestimmten TP gibt es auch einen Abbruch und Sender werden mit TP-Frequenz überschrieben.

    Behelfe mir vor Abbruch mit EXIT den Suchlauf zu beenden, damit dieser Teil gespeichert wird.
    Wer hat auch dieses Problem und weiss Abhilfe..

    1. Die Ursache ist bekannt
    2. Die Lösung wäre ein richtiger Sender-Editor zum Eingeben / Ändern der Sender
    3. Könnte die Dump-Datei byte-weise verändern, z. B. den Sender-Datensatz (74 byte)
    4. Ein User stellt eine neue DUMP-Datei ins DEB ein (Format ALI E1 PF DS1)

    gruss von isarquelle z.Z. im Urlaub in SHS
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. morpheus1
    Offline

    morpheus1 Ist oft hier

    Registriert:
    24. April 2009
    Beiträge:
    110
    Zustimmungen:
    47
    Punkte für Erfolge:
    0
    AW: Suchlauf-Abbruch beim Comag SL35 nach ca. 70 %

    transponder 11.778 v löschen und mit "suchen voreinstellung" scannen.. ;)
     
    #2

Diese Seite empfehlen