1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Stumm und Vibriermodus defekt?

Dieses Thema im Forum "Samsung Android Handys" wurde erstellt von Tom2Win, 25. September 2012.

  1. Tom2Win
    Offline

    Tom2Win Spezialist

    Registriert:
    2. Juli 2009
    Beiträge:
    552
    Zustimmungen:
    389
    Punkte für Erfolge:
    63
    Beruf:
    Busfahrer
    Ort:
    Berlin Spandau
    Homepage:
    Guten Tag
    Ich habe Folgendes Problem
    Ich bin im besitz eines Samsung S2 mit Android 4.0.3 (das is nicht das Problem )
    Wenn ich mein Handy auf Lautlos oder auf Vibrieren schalte dann funktioniert das nur bis einer anruft, sowie ich Rangehe oder auch selber jemanden anrufe schaltet sich der lautlos/vibriermodus aus (sieht man ja weil das symbol oben in der leiste verschwindet) und wenn ich wieder aufgelegt habe dann bleibt das so d.h. beim nächsten anruf bimmelt es was bis vor ein paar tagen nicht der fall war da blieb der der modus an den ich eingestellt habe.
    Woran kann das liegen das er die einstellungen verliert die ich aktiviere?
    Weiss jemand rat?
    Lg Tom
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. spkahal
    Offline

    spkahal Elite User Supporter

    Registriert:
    3. April 2010
    Beiträge:
    1.928
    Zustimmungen:
    2.131
    Punkte für Erfolge:
    113
    Beruf:
    Disponent
    Ort:
    on the Road again
    Homepage:
    AW: Stumm und Vibriermodus defekt?

    Das wird ein Ratespiel.!


    Es könnte sich um einen Bug handeln.

    Oder hast du in dem Zeitraum zwischen den letzten Funktionieren und dem ersten Fehler irgendeine App installiert?




    Tapatalked von N7000 mit HalfIllusion CP4.1 JellyBean und HydraCore 5.1OC
     
    #2

Diese Seite empfehlen