1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Smatie will Pro7-Paket nicht mehr?

Dieses Thema im Forum "Smart MX40" wurde erstellt von Batchman, 6. September 2008.

  1. Batchman
    Offline

    Batchman Chef Mod

    Registriert:
    24. April 2008
    Beiträge:
    1.268
    Zustimmungen:
    278
    Punkte für Erfolge:
    83
    [gelöst] Smatie will Pro7-Paket nicht mehr?

    Neuerdings habe ich das eigenartige Problem, das sämtliche Sender aus dem Pro7-Paket nicht mehr angezeigt werden. Beim Zappen werden diese automatisch übersprungen und beim direkt anwählen kommt die Meldung "Sender verschlüsselt". Auch wenn ich das Paket neu einlesen lasse, bekomme ich Sat1 & Pro7 nicht "hell" ;-)

    Nein, es hängt nicht mit diesem bestimmten Sat-Anschluß zusammen, und Ja, es betrifft nur diesen MX40 und keine anderen Reciever ;-)

    Any idea?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. little
    Offline

    little <img src="http://www.digital-eliteboard.com/images

    Registriert:
    29. Februar 2008
    Beiträge:
    1.773
    Zustimmungen:
    537
    Punkte für Erfolge:
    0
    Ort:
    na HIER... zumi
    AW: Smatie will Pro7-Paket nicht mehr?

    Schonmal ne andere Soft probiert??? Mit welcher hast du eigentlich das Prob???
     
    #2
  4. teschno
    Offline

    teschno Power Elite User

    Registriert:
    7. Juli 2008
    Beiträge:
    2.252
    Zustimmungen:
    891
    Punkte für Erfolge:
    0
    Beruf:
    Elektroniker
    Ort:
    ISS
    AW: Smatie will Pro7-Paket nicht mehr?

    Hat der Tuner evtl. ein Frequenzloch!
     
    #3
  5. Batchman
    Offline

    Batchman Chef Mod

    Registriert:
    24. April 2008
    Beiträge:
    1.268
    Zustimmungen:
    278
    Punkte für Erfolge:
    83
    AW: Smatie will Pro7-Paket nicht mehr?

    Mittlerweile bin ich dahinter gekommen, das der Transponder 12.544 zweimal in der Liste war, und zwar mit 22.000 Msymb. (richtig) und 27.500 Msymb. (falsch).
    Keine Ahnung, wie und warum der da drin war, nach dem Rauschmiss von diesem Kuckucksei funktionierte das wieder...
     
    #4

Diese Seite empfehlen