1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Smart_mx04 Störung Im Bild * Help *

Dieses Thema im Forum "Smart MX 04" wurde erstellt von Smart_MX04, 15. Januar 2008.

  1. Smart_MX04
    Offline

    Smart_MX04 Newbie

    Registriert:
    1. Januar 2008
    Beiträge:
    29
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo habe ein Problem bei meinem Smart MX04
    bei
    Premiere Star XL LIVE KEIN BILD
    RTL LIVING KEIN BILD
    PREMIERE DIREKT KEIN BILD
    PREMIERE EROTIK KEIN BILD
    SPORT PORTAL 1 + 2 OK
    SPORT PORTAL 3 KEIN BILD
    DSF STÖRUNGEN
    ANDERE FUNKTIONIEREN

    WORAN KANN DAS LIEGEN VORHER HAT ALLES GEKLABT AM KABEL LIGT ES AUCH NICHT. UND HAB 60 % BEIM SATELITEN DARF JA DARAN AUCH NICHT LIEGEN
    VORHER KLABTE ES JA AUCH MEHRERE MONATE =)
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Sense
    Offline

    Sense Guest

    AW: Smart_mx04 Störung Im Bild * Help *

    Hi,

    Kabel kontrollieren.:O
    stromlos machen, warten, gucken. 2 - 3 mal.:O
    Testen durch Sendersuchlauf machen.:O
    Neue SW draufspielen.:O

    Der S.

    Tach,

    versuche bitte SW aus der DB zu testen.

    Der S.

    Achtung, bitte nach erfolgreichem TEST
    die originale SW wieder draufbügeln!!!
     
    Zuletzt von einem Moderator bearbeitet: 4. Juli 2009
    #2
  4. yozi
    Offline

    yozi Newbie

    Registriert:
    27. Dezember 2007
    Beiträge:
    27
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Smart_mx04 Störung Im Bild * Help *

    Guck mal am F-Stecker an deinem Reciver! Manchmal arbeiten manche menschen schlampig ..: :D
     
    #3

Diese Seite empfehlen