1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Smargo und V13

Dieses Thema im Forum "OScam Archiv" wurde erstellt von chris2910, 28. Mai 2011.

  1. chris2910
    Offline

    chris2910 Freak

    Registriert:
    22. Oktober 2010
    Beiträge:
    241
    Zustimmungen:
    241
    Punkte für Erfolge:
    43
    Ort:
    Na Hier
    hallo kann mir jemand helfen den smartreader plus mit der v13 karte in oscam laufen zu lassen meine config sieht so aus

    [reader]
    label = smargo
    enable = 1
    protocol = mouse
    device = /dev/ttyUSB0
    services =
    smargopatch = 1
    caid = 09C4
    detect = cd
    mhz = 800
    cardmhz = 600
    ident =
    group = 3
    emmcache = 1,3,10
    lb_weight = 100
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Matlock
    Offline

    Matlock MFC Digital Eliteboard Team

    Registriert:
    18. Februar 2009
    Beiträge:
    16.587
    Zustimmungen:
    9.792
    Punkte für Erfolge:
    113
    Beruf:
    Schubkarren Beifahrer
    Ort:
    Atlanta
    AW: Smargo und V13

    Und wo ist der Rest von der config, die Einstellungen vom Smargo, welche FW ist da drauf und an welchen Ressi oder Box soll das ganze laufen??

    Das ist schon mal falsch: cardmhz = 600, richtig cardmhz = 357
     
    #2
  4. chris2910
    Offline

    chris2910 Freak

    Registriert:
    22. Oktober 2010
    Beiträge:
    241
    Zustimmungen:
    241
    Punkte für Erfolge:
    43
    Ort:
    Na Hier
    AW: Smargo und V13

    oscam.conf

    [global]
    logfile = /var/cache/oscam.log
    disableuserfile = 0
    clienttimeout = 15000
    fallbacktimeout = 4900
    clientmaxidle = 60
    cachedelay = 120
    bindwait = 20
    netprio = 0
    nice = -1
    maxlogsize = 100
    preferlocalcards = 1
    saveinithistory = 1

    [cccam]
    port = 12000
    reshare = 0
    forward_origin_card = 0
    version = 2.2.1
    minimizecards = 0
    keepconnected = 1
    stealth = 0
    reshare_mode = 0
    updateinterval = 240

    [dvbapi]
    enabled = 1
    au = 1
    boxtype = dreambox
    user = local
    pmt_mode = 0

    [webif]
    httpport = 17001
    httpuser = xxxx
    httppwd = xxxx
    httprefresh = 10
    httpallowed = xxxxxxxxxxxxxxxxxxxx
    httpdyndns = xxxxxxxxxxxxxxxxxxxx

    oscam.server
    [reader]
    label = skydev13
    enable = 1
    protocol = internal
    device = /dev/sci0
    services =
    caid = 09C4
    boxid = 12345678
    detect = cd
    mhz = 600
    cardmhz = 600
    ident =
    group = 1
    emmcache = 1,3,2
    lb_weight = 100

    [reader]
    label = smargo
    enable = 1
    protocol = mouse
    device = /dev/ttyUSB0
    services =
    caid = 09C4
    detect = cd
    mhz = 800
    cardmhz = 600
    ident =
    group = 3
    emmcache = 1,3,10
    lb_weight = 100

    und den reader auf autoswitsch,normal,T=0,0
     
    #3
  5. Matlock
    Offline

    Matlock MFC Digital Eliteboard Team

    Registriert:
    18. Februar 2009
    Beiträge:
    16.587
    Zustimmungen:
    9.792
    Punkte für Erfolge:
    113
    Beruf:
    Schubkarren Beifahrer
    Ort:
    Atlanta
    AW: Smargo und V13

    Wenn das noch nicht hilft, schaue mal hier rein, da zu sind die Infos gemacht wurden.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #4
  6. uscmai
    Offline

    uscmai Elite User

    Registriert:
    10. Mai 2009
    Beiträge:
    1.633
    Zustimmungen:
    755
    Punkte für Erfolge:
    113
    Ort:
    Taunus
    AW: Smargo und V13

    Hi,

    protocol = smartreader und den smargopatch = 1 raus nehmen, könnte auch Abhilfe schaffen, kommt halt auf den OSCAM Build an und woran du den Smargo betreiben möchstest....

    Gruss USCMAI
     
    #5

Diese Seite empfehlen