1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Smargo bleibt scheinbar hängen.

Dieses Thema im Forum "CS CCcam" wurde erstellt von Mr.Tom, 24. März 2011.

  1. Mr.Tom
    Offline

    Mr.Tom Ist oft hier

    Registriert:
    14. August 2010
    Beiträge:
    148
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    Hallo!
    Habe eine Fritzbox 7170 mit dem Freetz von hier geflasht
    DEB_7170_04.76freetz-devel-6576M.a-ch_ANNEX-A

    Smargo reader mit A02 Karte drin.

    Seit ich das neue Flash habe, ist es ein mal am Tag dunkel.
    Ziehe ich den Smargo Reader mit der Karte aus dem USB HUB und steck ihn wieder ein ist das Bild wieder da.
    das passiert jetzt am dritten Tag hinter einander.

    Kennt dieses Problem wer?
    Und noch besser hat wer einen Lösungsvorschlag?

    thx, Tom
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. ydnaso
    Offline

    ydnaso Meister

    Registriert:
    7. Dezember 2010
    Beiträge:
    930
    Zustimmungen:
    405
    Punkte für Erfolge:
    0
    Beruf:
    Softwareentwickler
    Ort:
    Bayern
    AW: Smargo bleibt scheinbar hängen.

    Hallo,
    das Problem kenne ich sehr gut!

    Ich habe es mir einfach gemacht und bin direkt auf Easymouse2 umgestiegen...
    Seitdem keine Probleme mehr.

    Du könntest aber auch mal eines dieser non stick images probieren, dann wäre der smargo
    das einzige usb gerät dran. Vielleicht gehts damit besser...
     
    #2
  4. uscmai
    Offline

    uscmai Elite User

    Registriert:
    10. Mai 2009
    Beiträge:
    1.633
    Zustimmungen:
    755
    Punkte für Erfolge:
    113
    Ort:
    Taunus
    AW: Smargo bleibt scheinbar hängen.

    Hi,

    ich hatte das gleiche Problem und bei mir war der Wechsel des USB-Hubs die Lösung. Insofern könnte also der Vorschlag mit dem non Stick Image auch Abhilfe schaffen.....

    Gruss USCMAI
     
    #3
  5. Skywalker
    Offline

    Skywalker VIP

    Registriert:
    18. April 2009
    Beiträge:
    6.137
    Zustimmungen:
    8.295
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    AW: Smargo bleibt scheinbar hängen.

    Hast du nen aktiven oder passiven USB HUB?
     
    #4
  6. Mr.Tom
    Offline

    Mr.Tom Ist oft hier

    Registriert:
    14. August 2010
    Beiträge:
    148
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    AW: Smargo bleibt scheinbar hängen.

    Ich habe jetzt einen Belkin 4fach Verteiler mit Stromanschluss drauf.
    Der hat die letzten 3 Monate auch funktioniert.

    Hmmmmm werde aber morgen mal einen anderen testen.

    Werde berichten!
     
    #5
  7. hot chili
    Offline

    hot chili Hacker

    Registriert:
    16. März 2011
    Beiträge:
    470
    Zustimmungen:
    115
    Punkte für Erfolge:
    43
    AW: Smargo bleibt scheinbar hängen.

    Wenn du einen SMARTCARD SID ASSIGN verwendest, achte auf die Reihenfolge der Sids, die 0 vor-weg-lassen.
    Ist nur ein Vorschlag zum Testen
     
    #6
  8. masterjoda
    Offline

    masterjoda Hacker

    Registriert:
    1. Juli 2010
    Beiträge:
    475
    Zustimmungen:
    50
    Punkte für Erfolge:
    0
    AW: Smargo bleibt scheinbar hängen.

    König-Hubs funktionieren bei den meisten sehr gut! Inklusive bei mir!
    Aktiv oder Passiv muss man selbst herausfinden und hängt von sehr sehr vielen Faktoren ab, wie Anzahl der Kartenleser, Config, Belastung etc...
     
    #7
  9. Mr.Tom
    Offline

    Mr.Tom Ist oft hier

    Registriert:
    14. August 2010
    Beiträge:
    148
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    AW: Smargo bleibt scheinbar hängen.

    so, habe nichts geendert ausser den hub.
    und zwar auf einen Digitus 4fach mit Aktiv.
    da den ein freund liegen hatte.
    seit 3 tagen ist die smargo jetzt mal nicht abgeschmiert.
    ich hoffe es bleibt so.
     
    #8
  10. Mr.Tom
    Offline

    Mr.Tom Ist oft hier

    Registriert:
    14. August 2010
    Beiträge:
    148
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    AW: Smargo bleibt scheinbar hängen.

    sagt mal, gaebe es fuer die 7170 4.76 ein non usb freetz image?
    gefunden habe ich leider nichts.
     
    #9
  11. Ninja Turtle
    Offline

    Ninja Turtle Ist gelegentlich hier

    Registriert:
    9. April 2009
    Beiträge:
    70
    Zustimmungen:
    16
    Punkte für Erfolge:
    0
    AW: Smargo bleibt scheinbar hängen.

    Morgen,
    einen 4 fach von Digitus verwende ich auch.
    "Bisher" läuft es auch gut und stabil.
    So lange Du nicht mehrere Smargos daran hängst wird es auch mit Sicherheit so bleiben.
    Ich teste das jetzt mit dem Digitus aus und bei den kleinsten Problemen
    ist für mich der König erste Wahl !!
    Gruss

    P.S. Non Stick Image glaube ich für die 7170 glaube ich nicht.
     
    #10
  12. Mr.Tom
    Offline

    Mr.Tom Ist oft hier

    Registriert:
    14. August 2010
    Beiträge:
    148
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    AW: Smargo bleibt scheinbar hängen.

    mit digitus hub laeuft es seit mehr als einer woche ohne ecker!
     
    #11
  13. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.359
    Zustimmungen:
    9.417
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Smargo bleibt scheinbar hängen.

    habe auf 7270 über ein jahr kei einziges problem mit 3 smargos und diesen hub

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    bilig und gut
     
    #12

Diese Seite empfehlen