1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Sky S02 Ubuntu+Smargo sehr hohe ECM+Freezer

Dieses Thema im Forum "CS CCcam" wurde erstellt von erenaygun, 26. Juli 2011.

  1. erenaygun
    Offline

    erenaygun Newbie

    Registriert:
    21. August 2009
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo Freunde,

    ich hoffe ihr kommt mir helfen.

    1. System:
    Ubuntu mit Smargo
    2 Sky full Abo
    Cams: Oscam + CCcam 2.0.11

    Nun das Problem lass ich die Karten direkt von CCcam auslesen, habe ich freezer bis zu 50.000 sec und natürlich kein Bild.

    Auch wenn ich mir eine C-Line von einem Freund gebe habe ich das selbe Problem.

    Wenn ich aber die Karte mit Oscam auslesen lasse und es über Newcamd zu CCcam verbinde läuft es absolut perfekt.

    Only Oscam habe ich auch schon verwendet, da ich aber noch eine Irdeto habe, bekommt diese dann keine EMMs.

    Aus diesem Grund muss ich CCcam und Oscam laufen lassen.

    Es werden bestimmt weitere Infos benötigt, die ich gerne sofort geben werde.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. T1x
    Offline

    T1x Chef Mod

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    AW: Sky S02 Ubuntu+Smargo sehr hohe ECM+Freezer

    Du kannst Oscam Only laufen lassen....EMM gehen auch^^

    Musst es halt ordentlich Konfigurieren...Hilfe findest du mit der Boardsuche.
     
    #2
    Pilot und erenaygun gefällt das.
  4. erenaygun
    Offline

    erenaygun Newbie

    Registriert:
    21. August 2009
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Sky S02 Ubuntu+Smargo sehr hohe ECM+Freezer

    das problem dabei ist nova.

    der bekommt so wie es jetzt ist emms, aber sobald ich oscam only betreibe funkt das emm nicht mehr.

    an den konfigs ändere ich nichts ausser das cccam hinzufüge.

    Aber werde das noch weiterhin testen.

    Nun aber zu meiner frage, warum habe ich bei cccam diese besagten hohen ecm zeiten???

    habe schon alle cccam durch.
     
    #3
  5. T1x
    Offline

    T1x Chef Mod

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    AW: Sky S02 Ubuntu+Smargo sehr hohe ECM+Freezer

    Zeig mal deine Oscam.user
     
    #4
  6. erenaygun
    Offline

    erenaygun Newbie

    Registriert:
    21. August 2009
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Sky S02 Ubuntu+Smargo sehr hohe ECM+Freezer

    [account]
    user = oscam
    pwd = nova
    group = 3
    au = nova
    services = nova-3sids


    [account]
    user = update2
    pwd = sky2
    group = 1,2,3
    au = Sky2

    so sehen meine eigene account aus, womit ich zu cccam verbinde.

    Den anderen usern, gebe ich keine au rechte nur denen die ich sehr gut kenne und nur für nova, den für sky langt es wenn ich es update.
     
    #5
  7. T1x
    Offline

    T1x Chef Mod

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    AW: Sky S02 Ubuntu+Smargo sehr hohe ECM+Freezer

    Geb den Usern die Caids und Idents mit....

    PHP:
    [account]
    user test
    pwd 
    test
    group 
    1,2
    monlevel 
    4
    au 
    1
    caid 
    1702,1833
    ident 
    1702:000000
     
    #6
  8. erenaygun
    Offline

    erenaygun Newbie

    Registriert:
    21. August 2009
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Sky S02 Ubuntu+Smargo sehr hohe ECM+Freezer

    Ok werde es dann so versuchen.
     
    #7
  9. erenaygun
    Offline

    erenaygun Newbie

    Registriert:
    21. August 2009
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Sky S02 Ubuntu+Smargo sehr hohe ECM+Freezer

    hallo t1x,

    habe jetzt wieder oscam only genommen. und wieder bekommt nova keine emm.

    wenn ich aber auf einer anderen box per newcamd update geht es. aber direkt von oscam/cccam usern kommen keine emm.

    und es kommen auch nur dann emm, wenn ich mich im internen Netzwerk verbinde, also von aussen verbunde clients per newcamd geben auch keine emm.

    was kann ich noch tuen?? oder wo liegt der Fehler??
     
    #8
  10. hot chili
    Offline

    hot chili Hacker

    Registriert:
    16. März 2011
    Beiträge:
    470
    Zustimmungen:
    115
    Punkte für Erfolge:
    43
    AW: Sky S02 Ubuntu+Smargo sehr hohe ECM+Freezer

    dann nimm doch nur CCcam,
    für die 1702 ist doch ideal.
    Ich weiss nicht was das mixen bei Dir bringen soll.

    Wenn kannst dann OScam ab 100 User als Proxy zusätzlich verwenden, aber wer hat sowas schon.
     
    #9
  11. T1x
    Offline

    T1x Chef Mod

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    AW: Sky S02 Ubuntu+Smargo sehr hohe ECM+Freezer

    EMM kommen auch nicht immer so wie du es willst.
    Die kommen in bestimmten Abständen...und nur weil der EMM Counter in OScam 0 anzeigt, heißt das nicht das keine EMM da sind. Das ist Versionsabhängig...da es diese Problememe schon in der Vergangenheit gegeben hat.
     
    #10
  12. erenaygun
    Offline

    erenaygun Newbie

    Registriert:
    21. August 2009
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Sky S02 Ubuntu+Smargo sehr hohe ECM+Freezer

    mein Problem ist das cccam selber extreme Probleme machen. Nova bekommt keine emm, das merke ich auch wenn die
    Karte keine Sender mehr erhellt.

    Also einige Tests haben nun ergeben, das via newcamd die Karte emm bekommt, aber nicht von allen Usern. Klienten die
    Nur cccam Login haben senden überhaupt keine emm. Sky Klienten senden aber emm wie verrückt. Liegt das an der Nova Karte oder am
    Emu??
     
    #11

Diese Seite empfehlen