1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Signal 80%, Qualität 0% (kein Ausrichtungsproblem)

Dieses Thema im Forum "Probleme und Fragen" wurde erstellt von sarxos, 12. November 2012.

  1. sarxos
    Offline

    sarxos Newbie

    Registriert:
    13. Januar 2010
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo Community,

    ich habe ein kleines Problem.
    Folgende Ausgangslage:
    Digitaler Quad LNB
    2 Kabel direkt von LNB zu Receiver (funktioniert problemlos seit 10 Jahren)
    2 Kabel gehen in einen alten passiven Hirschmann Switch und von dort weiter zu je einem Receiver,
    Kabel1 funktioniert problemlos seit ca. 15 Jahren
    Kabel2 musste ich jetzt tauschen, da etwas zu kurz fürs neue Wohnzimmer (von ca 35 auf 40 Meter)
    Früher ging es problemlos, jetzt habe ich ca. 80% Signalstärke aber 0 Qualität, also kein Bild oder Ton.
    Tausche ich das neue Kabel gegen ein kürzeres (10Meter, gleiches Kabel wie das 40Meter ) funktioniert es wieder problemlos.
    Woran kann das Liegen?
    Meine einzige Vermutung wäre, dass das Kabel defekt ist, ev. beim Verlegen Schirmung beschädigt oder so.
    Hat jemand sonst noch ne Idee woran es liegen könnte?

    Vielen Dank im Voraus

    Sarxos
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Derek Buegel
    Offline

    Derek Buegel Chef Mod

    Registriert:
    11. September 2010
    Beiträge:
    9.489
    Zustimmungen:
    9.923
    Punkte für Erfolge:
    113
    AW: Signal 80%, Qualität 0% (kein Ausrichtungsproblem)

    40m sind schon eine Menge, ich glaube es liegt an der Kabellänge, mein Tip sehr gute Kabelqualität. Aber vielleicht hat noch jemand eine Idee.

    MfG
     
    #2
  4. barsch.
    Offline

    barsch. Spezialist

    Registriert:
    7. August 2009
    Beiträge:
    562
    Zustimmungen:
    172
    Punkte für Erfolge:
    43
    AW: Signal 80%, Qualität 0% (kein Ausrichtungsproblem)

    [QUOTE2 Kabel gehen in einen alten passiven Hirschmann Switch][/QUOTE]

    Genauer Typ,wäre hier hilfreich!
     
    #3

Diese Seite empfehlen