1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

SF-418+ / Kein SW möglich

Dieses Thema im Forum "OCTAGON SF-418 ; 418+" wurde erstellt von allerhand, 16. Juli 2008.

  1. allerhand
    Offline

    allerhand Newbie

    Registriert:
    29. Februar 2008
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    habe hier eine nagelneue SF-418+ und möchte mit SWLoader_Octagon_German-DE-Ver_1.011 das Emu ..SF418+plus_...V0320_29_06_08_DVB-C.bin draufspielen. Leider klappt es nicht. Es bleibt immer beim Status: Communicating with IRD stehen.

    So gehe ich vor: Reci aus, SW-Loader starten, Bin auswählen, Status = Turn on..., Ich schalte den 418+ ein und dann eben "Communicating with IRD".

    Könnt Ihr mir einen Tipp geben?

    Danke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.179
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: SF-418+ / Kein SW möglich

    gehst du über usb adapter oder seriell vor?
     
    #2
  4. allerhand
    Offline

    allerhand Newbie

    Registriert:
    29. Februar 2008
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: SF-418+ / Kein SW möglich

    Hi,

    USb auf Seriell.

    grüsse
     
    #3
  5. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.179
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: SF-418+ / Kein SW möglich

    also wnn das UsB zu seriell kabel funktionieren soll und dort eun Konverter zwischen ist dann braucht es den Treiber.
    Wenns ein schlichtes ist, dann prüf mal in der Systemsteuerung...
    Denn nach deiner Aussage bekommt dein Rechner keine Verbindung zur Box
    Normal pfunzt der loader immer, also daran liegts nicht. Evtl dein Comport und im Loder den richtigen eintragen
     
    #4

Diese Seite empfehlen