1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Server unterbrochen

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von Talemantros, 22. August 2011.

  1. Talemantros
    Offline

    Talemantros Freak

    Registriert:
    3. August 2011
    Beiträge:
    219
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Beruf:
    Sesselpfurzer
    Ort:
    Hessen
    Hallo zusammen,
    wie gesagt ich möchte nochmal betonen das ich absoluter Newbie bin bevor wieder irgendwer tolle Antworten hat.

    Also ich habe eine Dreambox Clone HD 800Se mit dem Image als Server und einer S02 Karte:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Einen Opticum X403p als einzigsten CLient Image:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Meine CCamCfg sieht wie folgt aus:

    F: Usern Passn 0 0 1 { 0:0:1 }
    ALLOW WEBINFO: yes
    WEBINFO LISTEN PORT : *****
    WEBINFO USERNAME : ******
    WEBINFO PASSWORD : *****
    SHOW EXTENEDED CLIENT INFO : yes
    SHOW TIMING : yes
    CHANNELINFO FILE : /etc/CCcam.channelinfo
    CAID PRIO FILE : /var/etc/CCcam.prio
    SERVER LISTEN PORT : *****

    Weiterhin habe ich nach var/etc folgende 3 Dateien kopiert:
    CCcam.channelinfo = Rechte = 777
    CCcam.prios = Rechte = 777
    CCcam.providers = Rechte = 777

    Jetzt lief mein CS seit Samstag gut. Seit heute geht es nicht mehr.

    Rechte auf die CCCam.cfg = 777

    Hat einer eine Idee woran das liegen kann?
    Soll ich ein anderes Image nehmen, wenn ja welches, oder habe ich vllt was vergessen einzustellen?!

    Bitte bedenkt, dass ich sehr neu bin und bitte nicht einfach irgendwas um die ohren hauen. Muss mir das hier alles erst aneigenen.

    Danke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. helma59
    Offline

    helma59 Power Elite User

    Registriert:
    14. Mai 2008
    Beiträge:
    2.243
    Zustimmungen:
    1.129
    Punkte für Erfolge:
    113
    AW: Server unterbrochen

    dyndns mal checken ob sie aktuallisiert wurde ....einfach einloggen bei dyndns und schauen ob die ip mit deiner jetzigen übereinstimmt.
     
    #2
  4. Talemantros
    Offline

    Talemantros Freak

    Registriert:
    3. August 2011
    Beiträge:
    219
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Beruf:
    Sesselpfurzer
    Ort:
    Hessen
    Dyndns ist da. Ip Adresse ist aktualisiert. Hatte ich vergessen oben mit rein zu schreiben. Sorry!

    Portweiterleitung läuft auch.

    Versteh es nicht so ganz. Haben jetzt mal alles (Fritzbox/Server/Client/Dyndns) neu gestartet etc und nun gehts wieder.
    Doof nur dass man jetzt nicht weiß was es war. ConfigDateien irgendwem was aufgefallen was ich verändern sollte?

    Ist sonst alles richtig was ich da so gemacht habe oder habe ich was vergesen/falsch?
     
    Zuletzt von einem Moderator bearbeitet: 22. August 2011
    #3

Diese Seite empfehlen