1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Rote LED blinkt, GM startet nur manchmal

Dieses Thema im Forum "Golden Media 990 CR HD PVR Spark LX" wurde erstellt von rosi73, 26. Februar 2013.

  1. rosi73
    Offline

    rosi73 Ist oft hier

    Registriert:
    15. August 2012
    Beiträge:
    107
    Zustimmungen:
    41
    Punkte für Erfolge:
    28
    Hallo

    Ich habe einen GM990 Spark, bei dem im Standby die rote LED im Takt schnell blinkt. Ab und zu bekommt man den Receiver hochgefahren, aber eher selten. Ansonsten springt er zurück zur blinkenden LED.

    Habe über das Portal schon ein anderen Image ausprobiert. Keine Veränderung.

    Dann wollte ich das Rettungsimage per USB einspielen. Egal auf welche Pfeiltaste ich nach dem Einschalten mit gedrükter OK Taste drücke. Ich bekomme immer "Err".

    Die Verbindung per Nullmodemkabel zum PC funktioniert auch nicht.

    Ich denke mal, wenn hier niemand eine Idee hat, werde ich das Ding mal einschicken. Gibt es vielleicht eine andere Möglichkeit ein sauberes Image einzuspielen? Ich hab zwar jetzt irre viele Daten (Cams, Configs) gelöscht, habe aber Angst, das sich irgendwo noch was versteckt hat ;)
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. reini12
    Offline

    reini12 Moderator Digital Eliteboard Team

    Registriert:
    12. November 2009
    Beiträge:
    2.555
    Zustimmungen:
    3.096
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Selbständig in der IT Branche
    Ort:
    Hannover
    AW: Rote LED blinkt, GM startet nur manchmal

    Hallo Rosi,

    na das liesst sich ja nicht gerade gut. Ich denke das der wirklich einen weg hat. Leider nützt es nix wenn du irgendein Image einspielst, denn die Ordner mit z.b. cams und config bleiben dir immer erhalten. Das einzige was gehen würde ist eben das Retungsimage einzuspielen, was aber scheinbar ja bei dir nicht geht. Also musst du in der Tat mit der Hand ran und alles löschen, was du ja auch schon gemacht hast. Was mich aber allerdings besonders wundert ist das du nicht mal per Nullmodemkabel eine Verbindung herstellen kannst, dass geh ja eigentlich sogar noch wenn das Ding total tot ist.

    Beste Grüsse
    reini12
     
    #2
  4. rosi73
    Offline

    rosi73 Ist oft hier

    Registriert:
    15. August 2012
    Beiträge:
    107
    Zustimmungen:
    41
    Punkte für Erfolge:
    28
    AW: Rote LED blinkt, GM startet nur manchmal

    So, mal eben ein Update.

    Gerät an Samstag eingeschickt. Heute Mittwoch ist es schon wieder da.
    Das Netzteil was defekt.

    Super Service. Ich bin glücklich :)
     
    #3
    reini12 und Pilot gefällt das.

Diese Seite empfehlen