1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

redlight mit oscam nicht hell?

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von druide65, 30. Juni 2013.

  1. druide65
    Offline

    druide65 Freak

    Registriert:
    31. Oktober 2009
    Beiträge:
    258
    Zustimmungen:
    13
    Punkte für Erfolge:
    18
    hallo

    ich bekomm im igel mit easymouse redlight nicht mehr hell.
    hatte es bereits am laufen aber nun hab ich mich so verrannt das ich es nicht mehr hin bekomme.
    wo kann der fehler liegen.karte wird richtig erkannt aber nicht an hell.
    wenn ich sie in die box stecke läuft sie.
    oscam server zu cccam client.

    config


    [global]
    loghistorysize = 2000
    logfile = /var/log/ipc/OScam.log
    clienttimeout = 10000
    fallbacktimeout = 5000
    clientmaxidle = 240
    unlockparental = 1
    nice = -1
    maxlogsize = 2000
    waitforcards = 0
    dropdups = 1
    usrfile = /var/log/ipc/userfile.log
    lb_mode = 1
    lb_save = 300
    lb_max_ecmcount = 300
    lb_reopen_seconds = 500
    lb_retrylimit = 600
    lb_stat_cleanup = 48
    lb_savepath = /var/log/lb.log
    failbantime = 2000
    failbancount = 5

    [cccam]
    port = 12345
    nodeid = 32545266577
    version = 2.3.0
    reshare = 1
    #stealth = 1
    #minimizecards = 1

    user

    [account]
    user = gurke
    pwd = tomate
    group = 1
    services = redlight
    cccmaxhops = 5
    cccreshare = 0

    server


    [reader]
    label = sct
    protocol = mouse
    device = /dev/SCT
    services = redlight
    caid = 0500
    ident = 0500:042200,042210
    detect = cd
    mhz = 368
    cardmhz = 368
    group = 1
    emmcache = 1,1,2
    blockemm-unknown = 1
    lb_weight = 300

    services


    [redlight]
    caid = 0500
    provid = FFF8F0,043800,041700
    srvid = 000A,35C0,35C1,35C2,35C3,35C4,35C6,35C7,35C8,3787, 378A,378D,43B3,4224,4225,4223,227B
     
    Zuletzt bearbeitet: 30. Juni 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. fun7
    Offline

    fun7 Super Elite User Supporter

    Registriert:
    13. März 2013
    Beiträge:
    2.913
    Zustimmungen:
    1.805
    Punkte für Erfolge:
    113
    AW: redlight mit oscam nicht hell?

    Bitte den Log posten!
     
    #2
  4. Skyrider79
    Offline

    Skyrider79 Power Elite User

    Registriert:
    28. September 2011
    Beiträge:
    2.374
    Zustimmungen:
    881
    Punkte für Erfolge:
    113
    Beruf:
    Instandhaltungselektroniker
    Ort:
    Franken
    AW: redlight mit oscam nicht hell?

    Also irgendwas kann da nicht stimmen.
    Entweder ist der ident im Reader falsch (was ich fast vermute) oder die ProviderID in deinen services stimmt nicht.
    Denke der ident müsste eigentlich so aussehen ident = 0500:043800
     
    #3
    dodo83 und druide65 gefällt das.
  5. druide65
    Offline

    druide65 Freak

    Registriert:
    31. Oktober 2009
    Beiträge:
    258
    Zustimmungen:
    13
    Punkte für Erfolge:
    18
    AW: redlight mit oscam nicht hell?

    scheisse ging das schnell. du hast recht die ident im reader war falsch.
    klasse.
    danke
     
    #4
    Skyrider79 gefällt das.

Diese Seite empfehlen