1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Raspb Pi mit Oscam + HD02 neuer als svn8909

Dieses Thema im Forum "Raspberry Pi" wurde erstellt von irokes, 26. Dezember 2013.

  1. irokes
    Offline

    irokes Newbie

    Registriert:
    10. April 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hi zusammen

    hat jemand eine Oscam Version neuer als svn8909 mit Smargo(v1.4+
    1.5) und HD02 am Laufen??

    Habe nämlich die Feststellung gemacht, dass keine Oscam mit Version über der genannten, in der beschriebenen Konstellation, läuft.
    Nach Neusrat stürzt die Oscam mit "glibc detected :Invalid Pointer in Oscam......." ab,
    schiebt man die Karte im Betrieb ein, und startet den Reader, dann endet das Ganze mit "Card-Error"...

    Mit 8909 läuft alles bestens...

    Schöne Weihnachten
     
    #1

Diese Seite empfehlen