1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Project Valerie

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von Türover, 19. Juli 2013.

  1. Türover
    Offline

    Türover Spezialist

    Registriert:
    30. Oktober 2009
    Beiträge:
    568
    Zustimmungen:
    61
    Punkte für Erfolge:
    28
    Moin,

    Hat jemand von Euch Project Valerie auf einer 800se clone laufen?
    Geht das nicht?

    Ich habe NN2 3.3.2 Image.
    Dazu Project Valerie Mipsel 1.6 installiert, ich dachte das ist richtig für oe1.6?

    Es startet, Filme synchronisieren geht, im Web IF bekomme ich alle Filme angezeigt.

    Wenn ich aber auf der Box auf Filme/Movies gehe, um die Datenbank zu durchsuchen und Filme abzuspielen schmiert es ab.

    Kein greenscreen leider. Es wird auch kein Enigma Crash Log geschrieben und in der Valerie log sehe ich nicht wirklich einen Fehler (Log High war an).

    Es kommt nur kurz ein Valerie hintergrundbild und dann startet die GUI sofort neu.

    Hat's jemand laufen?

    Grüße Türover
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.251
    Zustimmungen:
    3.535
    Punkte für Erfolge:
    113
    AW: Project Valerie

    bzgl. lauffähiger Version schau mal hier rein:



    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2
    Türover gefällt das.
  4. Türover
    Offline

    Türover Spezialist

    Registriert:
    30. Oktober 2009
    Beiträge:
    568
    Zustimmungen:
    61
    Punkte für Erfolge:
    28
    AW: Project Valerie

    Ja da steht installieren von der Valerie Seite. Die habe ich. 1.60.
    Was mich wundert: viele haben sonst schon Probleme beim Syncen aber das geht einwandfrei.
    Beim Laden der Film Seite kommen im Log erst jede Menge sinnvolle Info Meldungen, sieht alles gut aus, und dann plötzlich nix mehr. Sieht nach unerwartetem Abbruch aus der nicht mal eine Ausnahme wirft.

    Geht leider nicht schade. Das Image wechseln wollte ich jetzt nicht nur dafür, alle läuft sonst.

    Trotzdem danke.
    Türover


    Gesendet von meinem iPad mit Tapatalk HD
     
    #3
  5. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.251
    Zustimmungen:
    3.535
    Punkte für Erfolge:
    113
    AW: Project Valerie

    Diese Version?

    project-valerie_rev1260_mipsel_oe16.ipk
     
    #4
  6. Türover
    Offline

    Türover Spezialist

    Registriert:
    30. Oktober 2009
    Beiträge:
    568
    Zustimmungen:
    61
    Punkte für Erfolge:
    28
    AW: Project Valerie

    Richtig.

    Oh nein. Natürlich die Neueste ist 1270.
    Sollte es so sein das eine neuere nicht läuft? Ok werde De-installiern1260 Mipsel 1.6 installieren und testen.

    Danke.

    Update: gleiches Phänomen mit 1260 Sync geht, bei Auswahl Filme/Movies unmittelbarer GUI Neustart kein Green Screen.

    Jetzt kann ich natürlich alle dazwischen ausprobieren aber das wird mühsam ;)

    Gesendet von meinem iPad mit Tapatalk HD
     
    Zuletzt bearbeitet: 19. Juli 2013
    #5

Diese Seite empfehlen