1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme mit Webinterface

Dieses Thema im Forum "Archiv" wurde erstellt von luna28, 28. Februar 2009.

  1. luna28
    Offline

    luna28 Ist gelegentlich hier

    Registriert:
    20. Dezember 2008
    Beiträge:
    84
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    Hallo,

    habe eine Dream 800 HD und das neue gemeni 2 drauf, möcht mit dem Laptop auf die Box mit dem Webinterface zu greifen, welches ich auch geöffnet bekomme über den Browser, da steht immer Video is Loading oder über vlc kommt eine Fehlermeldung obwohl das Plug in im Mozilla drin ist . Muss ich an der Dream noch einstellungen vornehmen? Habe port 80 freigeschaltet, bitte mal um Hilfe.

    By luna
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. MrBlack
    Offline

    MrBlack Ist oft hier

    Registriert:
    28. Januar 2009
    Beiträge:
    176
    Zustimmungen:
    33
    Punkte für Erfolge:
    0
    AW: Probleme mit Webinterface

    Hast du auch einen VLC-Player auf deinem Rechner?
     
    #2
  4. sulo1
    Offline

    sulo1 Ist oft hier

    Registriert:
    4. Januar 2009
    Beiträge:
    185
    Zustimmungen:
    152
    Punkte für Erfolge:
    43
    Ort:
    Niederösterreic
    AW: Probleme mit Webinterface

    er schreibt ja, dass im vlc die fehlermeldung kommt.

    ich klicke immer rechts neben der senderinfo auf das fernsehersymbol und öffne die m3u-datei im vlc. mit webxtv gehts bei mir auch nicht.
     
    #3
  5. luna28
    Offline

    luna28 Ist gelegentlich hier

    Registriert:
    20. Dezember 2008
    Beiträge:
    84
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    AW: Probleme mit Webinterface

    ja manchmal wird es kurz geööffnet und dann wieder geschlossen, habe gehört man muss ein zertifikat im mozilla hinzufügen aber wie und was, über internetexplorer geht garnichts, was habt ihr auf der dream eingestellt bei webinterface?
     
    #4
  6. phantom
    Offline

    phantom Chef Mod Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    32.636
    Zustimmungen:
    17.914
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Probleme mit Webinterface

    Hast du denn schon das neue Web Interface drauf ???. Mit den alten hatte ich auch das selbe Problem.
     
    #5
  7. luna28
    Offline

    luna28 Ist gelegentlich hier

    Registriert:
    20. Dezember 2008
    Beiträge:
    84
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    AW: Probleme mit Webinterface

    Hallo,

    meins sieht anders aus wie bekomme ich das neue?

    luna
     
    #6
  8. luna28
    Offline

    luna28 Ist gelegentlich hier

    Registriert:
    20. Dezember 2008
    Beiträge:
    84
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    AW: Probleme mit Webinterface

    so habe jetzt ein update gefunden seit dem komme ich garnicht mehr drauf
     
    #7
  9. sulo1
    Offline

    sulo1 Ist oft hier

    Registriert:
    4. Januar 2009
    Beiträge:
    185
    Zustimmungen:
    152
    Punkte für Erfolge:
    43
    Ort:
    Niederösterreic
    AW: Probleme mit Webinterface

    spiel dir das nabilo drauf, da ist es schon integriert oder auch im peter pan.
     
    #8
  10. luna28
    Offline

    luna28 Ist gelegentlich hier

    Registriert:
    20. Dezember 2008
    Beiträge:
    84
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    AW: Probleme mit Webinterface

    Hallo,

    habe eins gefunden, das läuft jetzt , danke an alle die geholfen haben.

    luna
     
    #9

Diese Seite empfehlen