1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme mit Viaccess-Karten

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von Elul, 3. November 2013.

  1. Elul
    Offline

    Elul Ist oft hier

    Registriert:
    10. Mai 2010
    Beiträge:
    122
    Zustimmungen:
    33
    Punkte für Erfolge:
    28
    Ich habe das Problem, dass es bei meinen Viaccess-Karten bei der Initialisierung oft "ERROR" gibt. Erst nach mehrmaligem Reset steht dann "CARDOK".
    Bei einer weiteren Viaccess-Karte (TVR 025900) im internen Schacht gibt es diese Probleme nicht.
    So sehen die Einträge in oscam.server aus:

    [reader]
    label = hustler
    protocol = mouse
    device = /dev/ttyUSB3
    caid = 0500
    detect = cd
    ident = 0500:050F00
    mhz = 357
    cardmhz = 357
    group = 6
    emmcache = 1,3,2

    [reader]
    label = srg
    protocol = mouse
    device = /dev/ttyUSB4
    caid = 0500
    detect = cd
    ident = 0500:040810,040820
    mhz = 357
    cardmhz = 357
    group = 7
    emmcache = 1,3,2

    [reader]
    label = private
    protocol = mouse
    device = /dev/ttyUSB5
    caid = 0500
    detect = cd
    ident = 0500:041700
    mhz = 357
    cardmhz = 357
    group = 8
    emmcache = 1,3,2
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. fun7
    Offline

    fun7 Super Elite User Supporter

    Registriert:
    13. März 2013
    Beiträge:
    2.913
    Zustimmungen:
    1.805
    Punkte für Erfolge:
    113
    AW: Probleme mit Viaccess-Karten

    Welche Oscam Version?
     
    #2
  4. Elul
    Offline

    Elul Ist oft hier

    Registriert:
    10. Mai 2010
    Beiträge:
    122
    Zustimmungen:
    33
    Punkte für Erfolge:
    28
    AW: Probleme mit Viaccess-Karten

    Oscam r8915. Die wurde bei der letzten Softwareaktualisierung der Dreambox installiert.
     
    #3

Diese Seite empfehlen