1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Probleme mir RS.com

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von GianniBlaze, 15. November 2009.

  1. GianniBlaze
    Offline

    GianniBlaze VIP

    Registriert:
    18. November 2008
    Beiträge:
    2.563
    Zustimmungen:
    1.040
    Punkte für Erfolge:
    113
    Hab seit 2 tagen voll die probleme mit RS.com.

    Habe premium account und lade über den jdownloader.

    klappt eigentlich alles so wie immer.

    Nur das er sie seit 2 tagen des öfteren auf den server namens @Cogent verbindet und ich dann auf dem mit max 40kbs saugen kann wieso?

    siehe Anhang
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. camouflage
    Offline

    camouflage VIP

    Registriert:
    21. März 2008
    Beiträge:
    5.440
    Zustimmungen:
    3.516
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Tief im Westen
    AW: Probleme mir RS.com

    Hast du unter Einstellungen>Premium>oben rechts bei always select the premium account.....den Haken gesetzt?
     
    #2
  4. GianniBlaze
    Offline

    GianniBlaze VIP

    Registriert:
    18. November 2008
    Beiträge:
    2.563
    Zustimmungen:
    1.040
    Punkte für Erfolge:
    113
    AW: Probleme mir RS.com

    ja der haken ist drinne....
     
    #3
  5. camouflage
    Offline

    camouflage VIP

    Registriert:
    21. März 2008
    Beiträge:
    5.440
    Zustimmungen:
    3.516
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Tief im Westen
    AW: Probleme mir RS.com

    Dann geh doch mal auf Premium>Anbieter> Bei entsprechendem Anbieter auf Konfiguration> da öffnet sich unten ein Fenster, Hacken raus bei Voreinstellungen,nun kannst du den Anbieterin 1-3 über den du laden willst einstellen.
     
    #4
    GianniBlaze gefällt das.

Diese Seite empfehlen