1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

User Probleme Probleme keine Mails mehr - weder Benachrichtungen, noch Aktivierungsmails

Dieses Thema im Forum "Login, Registrier Probleme" wurde erstellt von V13-Oscam, 14. März 2013.

  1. V13-Oscam
    Offline

    V13-Oscam Hacker

    Registriert:
    15. Januar 2011
    Beiträge:
    402
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    Hallo,

    ich habe aktuell ein Problem. Ich bekomme keine Mailbenachrichtigung bei neu geschriebenen Beiträgen mehr obwohl die Mailadresse korrekt ist u. auch die sofortige Benachrichtung aktiviert ist. Auch das Thema ist aboniert.

    Jetzt habe ich gedacht, dass ich mal die Mailadresse ändere u. dann wieder auf die aktuelle Mailadresse zurück. Jetzt habe ich festgestellt, dass ich auch keine Aktivierungsmail bekomme.

    Scheinbar hängt bei meinem Account irgendwas mit den Mails ordentlich.

    Kannst mir bitte jemand weiterhelfen?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. V13-Oscam
    Offline

    V13-Oscam Hacker

    Registriert:
    15. Januar 2011
    Beiträge:
    402
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    AW: Probleme keine Mails mehr - weder Benachrichtungen, noch Aktivierungsmails

    kaum schreibt man hier, geht es wieder 1 Tag später. Seit einigen Tagen hatte ich das Problem.

    Wäre nur schön, wenn sich auch mal jemand meldet u. schreibt das es wieder gehen müsste u. nicht einfach stillschweigend erledigt. Von alleine wird sich das seit Tagen bestehende Problem nicht gelöst haben.
     
    #2
  4. Nasher
    Offline

    Nasher Administrator Digital Eliteboard Team

    Registriert:
    12. März 2008
    Beiträge:
    14.427
    Zustimmungen:
    17.051
    Punkte für Erfolge:
    113
    Ort:
    Rhein Energie S
    AW: Probleme keine Mails mehr - weder Benachrichtungen, noch Aktivierungsmails

    das problem muß sich von alleine gelöst haben, da keiner an deinen einstellungen etwas geändert hat.
     
    #3
  5. V13-Oscam
    Offline

    V13-Oscam Hacker

    Registriert:
    15. Januar 2011
    Beiträge:
    402
    Zustimmungen:
    23
    Punkte für Erfolge:
    18
    AW: Probleme keine Mails mehr - weder Benachrichtungen, noch Aktivierungsmails

    Sehr seltsam. Seit über einer Woche habe ich das Problem u. kaum mach ich einen Thread auf, gehts kurz drauf wieder.
     
    #4
  6. Nasher
    Offline

    Nasher Administrator Digital Eliteboard Team

    Registriert:
    12. März 2008
    Beiträge:
    14.427
    Zustimmungen:
    17.051
    Punkte für Erfolge:
    113
    Ort:
    Rhein Energie S
    AW: Probleme keine Mails mehr - weder Benachrichtungen, noch Aktivierungsmails

    ja, das ist wirklich seltsam :JC_hmmm:
     
    #5

Diese Seite empfehlen