1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem mit Easy World

Dieses Thema im Forum "Galaxis" wurde erstellt von helmi1303, 3. Juni 2008.

  1. helmi1303
    Offline

    helmi1303 Newbie

    Registriert:
    11. März 2008
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo
    Mein Bekannter hat Galaxi Resi hat aber 2 Probleme
    1. Kann alles empfangen bis auf einen Transponder (der mit DMAX glaube ist Transponder 12247. Haben die einstellungen kontrolliert ist alles OK.
    2. Beim umschalten ist er mehr als langsam
    Hoffe es kann mir wer helfen
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. pukthefly
    Offline

    pukthefly VIP

    Registriert:
    3. Januar 2008
    Beiträge:
    2.966
    Zustimmungen:
    532
    Punkte für Erfolge:
    113
    AW: Problem mit Easy World

    Hast du schon versucht den TP neu zu scannen?
     
    #2
  4. helmi1303
    Offline

    helmi1303 Newbie

    Registriert:
    11. März 2008
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Problem mit Easy World

    Habe Suchlauf und alles probiert,die Kanäle sind auch vorhanden aber bei disen einen Transponder (div. Kanäle) steht immer nur Signal zu Schwach.
    An der satanlage kann es auch nicht liegen weil mit anderen Reciver
    ( Phillips) kann man iese Empfange.
     
    #3
  5. 1380kay
    Offline

    1380kay MFC Digital Eliteboard Team

    Registriert:
    3. Februar 2008
    Beiträge:
    5.874
    Zustimmungen:
    3.044
    Punkte für Erfolge:
    113
    Beruf:
    geht niemanden was an
    Ort:
    mehr im Board a
    AW: Problem mit Easy World

    ich denke aber es liegt an der einstellung an der sat-schüssel das andere resis funzen liegt daran das in jedem resi ein anderer tuner verbaut wurde und bei der galaxis braucht man auf grund ihres alters eine bessere einstellung wie bei neueren modellen. ich denke wann du deine schüssel nochmal richtig einstellst laufen die kanähle auch wieder.:9::9:
     
    #4

Diese Seite empfehlen