1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Problem mit cccam v23 Karte Kabel BW

Dieses Thema im Forum "OScam Archiv" wurde erstellt von Famlay, 18. Oktober 2011.

  1. Famlay
    Offline

    Famlay Newbie

    Registriert:
    16. August 2011
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    ich habe vor mit meiner Fritzbox 7390 cs unter freunden zu betreiben und komme gerade nicht mehr weiter. Hoffe doch das ihr mir da helfen kann.

    Also meine Fritzbox 7390 hat das image drauf 84.05.07freetz-devel-7690.

    Habe auch eine DNS eingetragen und die läuft!

    Also mein Receiver sag auch Log in OK nur das Bild bleibt dunkel.

    Habe auch nach jeder veränderung die Fritzbox rebootet!

    Meine Smartreader hat die Version 1.5 drauf!


    Oscam config
    [global]
    logfile = /var/media/ftp/uStor01/cs/oscam/oscam.log
    fallbacktimeout = 2000
    cachedelay = 120
    nice = -1
    maxlogsize = 1000
    preferlocalcards = 1
    saveinithistory = 1

    [monitor]
    port = 988
    nocrypt =
    aulow = 120
    hideclient_to = 0
    monlevel = 0
    appendchaninfo = 0

    [cccam]
    port = 12000
    reshare = 0
    ignorereshare = 0
    version = 2.2.1
    updateinterval = 240
    minimizecards = 0
    keepconnected = 1
    stealth = 0
    reshare_mode = 0

    [webif]
    httpport = 83
    httphelplang = en
    httpuser = admin
    httppwd = diablo21
    httpcss = /var/media/ftp/uStor01//cs/oscam//nfstyle.css
    httprefresh = 10
    httpallowed = 192.168.0.0-192.168.255.255
    httphideidleclients = 0
    httpreadonly = 0
    httpsavefullcfg = 0


    Oscam Server
    [reader]
    label = KBW
    protocol = smartreader
    device = Serial:Reader 5D28D12
    smargopatch = 1
    caid = 093e
    boxid = 12345678
    detect = CD
    mhz = 600
    cardmhz = 600
    ident = 000000
    group = 1
    emmcache = 1,3,2
    lb_weight = 100


    Oscam User
    [account]
    user = test
    pwd = 123456
    group = 1
    au = KBW
    #services = KBW
    caid = 093e


    Log
    >> OSCam << cardserver started at Tue Oct 18 22:05:15 2011
    -------------------------------------------------------------------------------
    2011/10/18 22:05:15 400 s >> OSCam << cardserver started version 1.00-unstable_svn, build #4694 (mips-tuxbox-linux)
    2011/10/18 22:05:15 400 s version=1.00-unstable_svn, build #4694, system=mips-tuxbox-linux, nice=-1
    2011/10/18 22:05:15 400 s client max. idle=120 sec, debug level=0
    2011/10/18 22:05:15 400 s max. logsize=1000 Kb
    2011/10/18 22:05:15 400 s client timeout=5000 ms, fallback timeout=2000 ms, cache delay=120 ms
    2011/10/18 22:05:15 400 s auth size=4968
    2011/10/18 22:05:15 400 s services reloaded: 0 services freed, 1 services loaded
    2011/10/18 22:05:15 400 s userdb reloaded: 3 accounts loaded, 0 expired, 0 disabled
    2011/10/18 22:05:15 400 s signal handling initialized (type=sysv)
    2011/10/18 22:05:15 400 s oscam.srvid loading failed, old format
    2011/10/18 22:05:15 400 s 118 tier-id's loaded
    2011/10/18 22:05:15 400 s 2 provid's loaded
    2011/10/18 22:05:15 400 s 0 lengths for caid guessing loaded
    2011/10/18 22:05:15 400 s monitor: initialized (fd=8, port=988)
    2011/10/18 22:05:15 400 s camd33: disabled
    2011/10/18 22:05:15 400 s camd35: disabled
    2011/10/18 22:05:15 400 s cs378x: disabled
    2011/10/18 22:05:15 400 s newcamd: disabled
    2011/10/18 22:05:15 400 s cccam: initialized (fd=9, port=12000, crypted)
    2011/10/18 22:05:15 400 s radegast: disabled
    2011/10/18 22:05:15 803 h HTTP Server listening on port 83
    2011/10/18 22:05:15 400 s http thread started
    2011/10/18 22:05:15 400 s creating thread for device Serial:Reader 5D28D12
    2011/10/18 22:05:15 C04 r reader thread started (thread= C04, label=kbw, device=Serial:Reader 5D28D12, detect=cd, mhz=600, cardmhz=600)
    2011/10/18 22:05:15 C04 r Using 0x82 as endpoint for smartreader hardware detection
    2011/10/18 22:05:15 400 s loadbalancer: can't read from file /tmp/.oscam/stat
    2011/10/18 22:05:15 400 s waiting for local card init
    2011/10/18 22:05:15 C04 r Found reader with serial Reader 5D28D12 at 002:002
    2011/10/18 22:05:15 C04 r Found smartreader device Serial:Reader 5D28D12
    2011/10/18 22:05:15 C04 r kbw card detected
    2011/10/18 22:05:18 C04 r ATR: XXXXXXXXXXXXXXXXXXX
    2011/10/18 22:05:18 C04 r Maximum frequency for this card is formally 5 Mhz, clocking it to 6.00 Mhz
    2011/10/18 22:05:20 C04 r [videoguard2-reader] parental lock setting: FF FF FF FF
    2011/10/18 22:05:20 C04 r [videoguard2-reader] type: VideoGuard Kabel BW, caid: 098E
    2011/10/18 22:05:20 C04 r [videoguard2-reader] serial: XXXXXXX, BoxID: 12345678, baseyear: 1997
    2011/10/18 22:05:20 C04 r [videoguard2-reader] ready for requests
    2011/10/18 22:05:20 C04 r found cardsystem videoguard2
    2011/10/18 22:05:20 C04 r [videoguard2-reader] kbw card detected
    2011/10/18 22:05:20 C04 r [videoguard2-reader] type: VideoGuard Kabel BW
    2011/10/18 22:05:20 C04 r [videoguard2-reader] tier: 007b, expiry date: 2004/12/16-00:00:00
    2011/10/18 22:05:20 C04 r [videoguard2-reader] tier: 007d, expiry date: 2004/12/16-00:00:00
    2011/10/18 22:05:20 C04 r [videoguard2-reader] tier: 0081, expiry date: 2004/12/16-00:00:00
    2011/10/18 22:05:20 C04 r [videoguard2-reader] tier: 008e, expiry date: 2004/12/16-00:00:00
    2011/10/18 22:05:20 C04 r [videoguard2-reader] tier: 00ac, expiry date: 2004/12/16-00:00:00
    2011/10/18 22:05:20 C04 r [videoguard2-reader] tier: 00ad, expiry date: 2004/12/16-00:00:00
    2011/10/18 22:05:20 C04 r [videoguard2-reader] tier: 00ae, expiry date: 2004/12/16-00:00:00
    2011/10/18 22:05:20 C04 r [videoguard2-reader] tier: 00af, expiry date: 2004/12/16-00:00:00
    2011/10/18 22:05:20 C04 r [videoguard2-reader] tier: 00b0, expiry date: 2004/12/16-00:00:00
    2011/10/18 22:05:20 C04 r [videoguard2-reader] tier: 00ba, expiry date: 2004/12/16-00:00:00
    2011/10/18 22:05:20 C04 r [videoguard2-reader] tier: 00f3, expiry date: 2004/12/16-00:00:00
    2011/10/18 22:05:20 C04 r [videoguard2-reader] tier: 00ff, expiry date: 2004/12/16-00:00:00
    2011/10/18 22:05:21 400 s init for all local cards done
    2011/10/18 22:05:21 1406 c encrypted cccam-client 79.197.224.185 granted (test, au=off)
    2011/10/18 22:05:31 1406 c cccam(s) test: connection closed by client
    2011/10/18 22:05:31 1406 c test disconnected from 79.197.224.185
    2011/10/18 22:05:31 1406 c thread 1406 ended!
    2011/10/18 22:05:31 1806 c encrypted cccam-client 79.197.224.185 granted (test, au=off)
    2011/10/18 22:05:41 1806 c cccam(s) test: connection closed by client
    2011/10/18 22:05:41 1806 c test disconnected from 79.197.224.185
    2011/10/18 22:05:41 1806 c thread 1806 ended!


    kann mir da jemand helfen?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    13.897
    Zustimmungen:
    6.216
    Punkte für Erfolge:
    113
    AW: Problem mit cccam v23 Karte Kabel BW

    cccam(s) test: connection closed by client
    Alle Daten beim client richtig eingetragen?
    Wie sieht es mit den oscam.services aus?
     
    #2
  4. Famlay
    Offline

    Famlay Newbie

    Registriert:
    16. August 2011
    Beiträge:
    16
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi,
    Ja die Daten sollten stimmen weil er connectet ja immer 10 Sekunden dann dissconnectet er.

    Service:
    Ich habe da keine drin weil ich keine im Internet gefunden habe für caid = 098e und Kabel Bw mit v23



    Sent from my GT-I9100 using Tapatalk
     
    #3
  5. meggy1972
    Offline

    meggy1972 Newbie

    Registriert:
    2. April 2010
    Beiträge:
    26
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    AW: Problem mit cccam v23 Karte Kabel BW

    Oscam.server ändern.Caid:098EMhz: 357
     
    #4

Diese Seite empfehlen