1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem camd3 an Oscam/cccam

Dieses Thema im Forum "OScam Archiv" wurde erstellt von cal1x, 16. Juli 2011.

  1. cal1x
    Offline

    cal1x Newbie

    Registriert:
    23. November 2007
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hi!

    Ich habe an meiner FB7170 osscam und camd3 laufen und zwei apollos mit HD+, s02.
    In Oscam habe ich als Protokoll cccam 2.2.1 an. Im share als client oscam wieder mit cccam.

    Die cccam sieht im Oscam die camd3 entitlements. Eine Öffnung der Kanäle erfolgt nicht? Meine Apollo Karten gehen sauber!

    Über newcamd läuft die camd3 sauber. Im Moment fahre ich daher zweigleisig (camd3 über newcamd, HD+ und sky über cccam Protokoll weil nur darüber AU klappt!)

    Wäre schön wenn jemand einen Tip hat. Stelle gerne meine configs zur Verfügung aber alle wären ein bischen viel!

    Hab's gelöst,

    bin nach dem Lesen im Wiki draufgekommen. Ich musste im cccam der Oscam configuration die reshare mode auf "3-reshare user-services" setzen. Jetzt laufen meine cards und mein emu auf oscam server oscam clinet via oll cccam Protokoll ins Home-cs. Damit habe ich jetzt auch emm's auf meiner s02, was mit newcamd nicht geklappt hat!


    Viele Grüsse
    CAL:dance3:
     
    Zuletzt bearbeitet: 17. Juli 2011
    #1
  2. phantom

    Nervigen User Advertisement

  3. T1x
    Offline

    T1x Chef Mod

    Registriert:
    11. Juni 2010
    Beiträge:
    3.859
    Zustimmungen:
    2.719
    Punkte für Erfolge:
    113
    AW: Problem camd3 an Oscam/cccam

    Poste bitte mal deine Configs mit Spoilern bitte.
     
    #2
    cal1x gefällt das.

Diese Seite empfehlen