1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Privat HD wird nicht hell

Dieses Thema im Forum "OScam Archiv" wurde erstellt von M0rph, 15. Juni 2012.

  1. M0rph
    Offline

    M0rph Ist oft hier

    Registriert:
    15. Februar 2010
    Beiträge:
    134
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    Hallo Zusammen,

    ich habe mir nun Privat HD bei Kabel Deutschland dazubestellt. Habe auch schon die schriftliche Bestätigung.

    Meine Karte läuft in der Fritzbox und wird per OSCAM ausgelesen.
    Habe die Configs angepasst, bekomme aber immer folgende Fehlermeldung im WebIF:

    2012/06/15 17:02:14 5C4C00 r [videoguard2-reader] classD3 ins54: status 90 00 = ok but cw=00 -> channel not subscribed
    2012/06/15 17:02:14 5C4C00 r Error processing ecm for caid 09C7, srvid C365 (servicename: ServusTV HD) on reader g02.
    2012/06/15 17:02:14 5D20D8 c user (09C7&000000/C365/5D:6EF6): not found (308 ms) by g02 (of 1 avail 1)

    Ich habe in der oscam.services die Sender hinzugefügt:

    [kdprivhd]
    caid = 09c7
    provid = 000000,000001,000002,000003
    srvid = C35F,C362,C359,C363,C35A,C365

    In der oscam.user habe ich die services für den user freigeschaltet:

    [account]
    User = user
    Pwd = pass2
    Group = 1
    AU = g02
    cccreshare = 0
    services = skyfullhd,kabel,kdprivhd
    uniq = 0

    In der oscam.server den service hinzugefügt:

    services = skyfullhd,kabel,kdprivhd

    Und die oscam.srvid angepasst:

    1702,1722,1833,1834,09C4,09C7:C35F|KD|ProSieben|TV|Privat HD
    1702,1722,1833,1834,09C4,09C7:C362|KD|Sat. 1 HD|TV|Privat HD
    1702,1722,1833,1834,09C4,09C7:C359|KD|kabel eins HD|TV|Privat HD
    1702,1722,1833,1834,09C4,09C7:C363|KD|sixx HD|TV|Privat HD
    1702,1722,1833,1834,09C4,09C7:C35A|KD|SPORT1 HD|TV|Privat HD
    1702,1722,1833,1834,09C4,09C7:C365|KD|ServusTV HD|TV|Privat HD

    Nach den Einstellungen den oscam server neu gestartet, aber es wird nicht hell.

    Was habe ich vergessen? Oder muss die Karte ein mal die Sender in dem Original HD+ Receiver von KDG freischalten? Oder reicht ein neues Freischaltsignal, das ich über Kundencenter bestellen kann?

    Gruß,
    M0rph
     
    Zuletzt bearbeitet: 15. Juni 2012
    #1
  2. phantom

    Nervigen User Advertisement

  3. al-x83
    Offline

    al-x83 Super-Moderator Digital Eliteboard Team

    Registriert:
    10. Januar 2012
    Beiträge:
    13.421
    Zustimmungen:
    12.684
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    SysAdmin
    Ort:
    Paradise City
    AW: Privat HD wird nicht hell

    Die Kanäle müssen auf der Karte erst freigeschalten werden. Bekommt die Karte EMMs?
    Wenn ja sollte es ohen orginal Reci gehen. Wenn nicht is der orginal Reciever sicher der einfachste Weg
     
    #2
  4. M0rph
    Offline

    M0rph Ist oft hier

    Registriert:
    15. Februar 2010
    Beiträge:
    134
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    AW: Privat HD wird nicht hell

    Eigentlich schon, zumindest sehe ich das öfter im WebIF. Aber ich war gerade länger auf einem HD Kanal, doch außer den Fehlermeldungen kommt da nix...
     
    #3
  5. al-x83
    Offline

    al-x83 Super-Moderator Digital Eliteboard Team

    Registriert:
    10. Januar 2012
    Beiträge:
    13.421
    Zustimmungen:
    12.684
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    SysAdmin
    Ort:
    Paradise City
    AW: Privat HD wird nicht hell

    Lass dir mal ein Freischaltsignal schicken. Weiß nicht wie es bei KDG ist, aber bei SKY kann's dann bis zu 15 min dauern
     
    #4
    M0rph gefällt das.
  6. M0rph
    Offline

    M0rph Ist oft hier

    Registriert:
    15. Februar 2010
    Beiträge:
    134
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    AW: Privat HD wird nicht hell

    Das war die Lösung, nach dem Signal ging es sofort...

    Danke!
     
    #5
    al-x83 gefällt das.

Diese Seite empfehlen