1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Poi Warner 4 (PoiBase) übergibt NICHT das GPS-Signal

Dieses Thema im Forum "Navigon Blitzer und Pois" wurde erstellt von Alexandrius, 18. Januar 2011.

  1. Alexandrius
    Offline

    Alexandrius Newbie

    Registriert:
    9. April 2010
    Beiträge:
    19
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hallo ! Hab folgendes Problem mit Poi Warner 4 auf meinem Navigon 70 Plus

    also Software hat GPS empfang und Navi nicht !!!!

    ändern der UserSetting Datei hat nix gebracht,

    hatte jemand das Problem auf dem 70 Plus ?

    Was könnte ich da noch sonst unternehmen ???

    Danke !!!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. DTM_Fan
    Offline

    DTM_Fan Spezialist

    Registriert:
    25. Juli 2009
    Beiträge:
    511
    Zustimmungen:
    882
    Punkte für Erfolge:
    93
    Beruf:
    ja habe ich
    Ort:
    BLN
    AW: Poi Warner 4 (PoiBase) übergibt NICHT das GPS-Signal

    GPS- Signal bekommst Du wieder, wenn Du im PW4 folgendes machst:

    "Einstellungen" -> "GPS-Einstellungen" -> "GPS-Konfiguration zurücksetzen"

    Navi neu Starten dann sollte wieder alles gut sein !
     
    Zuletzt bearbeitet: 18. Januar 2011
    #2
    Surffreund und Alexandrius gefällt das.
  4. Alexandrius
    Offline

    Alexandrius Newbie

    Registriert:
    9. April 2010
    Beiträge:
    19
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Poi Warner 4 (PoiBase) übergibt NICHT das GPS-Signal

    Nee also es ist mir klar, die Frage ist ja wie kriege ich beides zum laufen Navi und PW4, bis jetzt gehts nur separat,entweder Navi oder PW4 :(
     
    #3
  5. DTM_Fan
    Offline

    DTM_Fan Spezialist

    Registriert:
    25. Juli 2009
    Beiträge:
    511
    Zustimmungen:
    882
    Punkte für Erfolge:
    93
    Beruf:
    ja habe ich
    Ort:
    BLN
    AW: Poi Warner 4 (PoiBase) übergibt NICHT das GPS-Signal

    Was ist dir klar ?

    Also wenn das Navi startet hast du nur das Signal im PW4 im Navi nicht - Richtig ?

    Wenn du es so machst wie beschrieben hast du das Signal im PW 4 und im Navi.

    Oder verstehe ich da was Falsch ?
     
    #4
  6. Alexandrius
    Offline

    Alexandrius Newbie

    Registriert:
    9. April 2010
    Beiträge:
    19
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Poi Warner 4 (PoiBase) übergibt NICHT das GPS-Signal

    Wenn ich das so mache wie du beschrieben hast dann hat Navi signal und Pw4 nicht, heißt hab PW4 installiert auf automatische GPS konfiguration gedrückt, PW4 hat dann signal und Navi hat dann keins und GPS Symbol rechts in der Ecke verschwindet dann auch, wenn ich auf GPS Einstellungen wiederherstellen drücke dann ist GPS Symbol wieder da und Sygnal auch aber keins beim PW4 :JC_hmmm::JC_hmmm::JC_hmmm:
     
    #5
  7. DTM_Fan
    Offline

    DTM_Fan Spezialist

    Registriert:
    25. Juli 2009
    Beiträge:
    511
    Zustimmungen:
    882
    Punkte für Erfolge:
    93
    Beruf:
    ja habe ich
    Ort:
    BLN
    AW: Poi Warner 4 (PoiBase) übergibt NICHT das GPS-Signal

    Also ich hatte das Problem bei mein 70 Premium.
    Nach dem zurücksetzen im PW4 ging alles wie es soll !?

    Würde den PW4 runter schmeißen ( UserSetting wieder die Org. benutzen )
    und PW4 neu Installieren.
     
    #6
  8. msapps
    Offline

    msapps Ist gelegentlich hier

    Registriert:
    11. Oktober 2011
    Beiträge:
    36
    Zustimmungen:
    581
    Punkte für Erfolge:
    0
    Beruf:
    IT-Experte
    Ort:
    Schweiz
    AW: Poi Warner 4 (PoiBase) übergibt NICHT das GPS-Signal

    Ich habe jetzt eine Lösung für das Problem gefunden:

    Ihr könnt Sie

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    herunterladen...
     
    Zuletzt bearbeitet: 18. Oktober 2011
    #7

Diese Seite empfehlen