1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Piccollo+ HD ip (Kabel) - fehlende Sender

Dieses Thema im Forum "Kabelanbieter Fragen bei Edision Receiver" wurde erstellt von Keksebacker, 1. Februar 2012.

  1. Keksebacker
    Offline

    Keksebacker Ist oft hier

    Registriert:
    14. November 2011
    Beiträge:
    140
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    Hallo,

    ich habe heute den besagten Receiver erhalten und wollte ihn auch gleich einrichten.
    Da er als Client diene soll hab ich die aktuelle ILTV aus *

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    * Beitrag geflasht. Verlief auch ohne Probleme.

    Danach startete ich den Sendersuchlauf. Leider wurden hier nicht alle gefunden.
    Ich hab es auch händisch versucht mit den richtigen Angaben (Frequenz / Symbol Rate / Modulation). Zumindest hat es bei der Einrichtung des "Opticum HD X403p" mit diesen Werten, am selben Kabelanschluss funktioniert. Beim Opticum wurden etwa 100 Sender mehr gefunden.

    Was auffällt, dass die Sender von der Frequenz 426000 - 698000 alle gefunden wurden.
    Alle darüber (in meinem Fall 706000 - 794000) nicht.

    Woran kann das liegen?

    Edit: Hab auf die Original-FW zurück geflasht und wollte einen erneuten Sendersuchlauf starten. Dieser brach bei etwa 40%, mit der Meldung "Speicher voll" ab.
    Der Receiver geht zurück.
     
    Zuletzt bearbeitet: 2. Februar 2012
    #1

Diese Seite empfehlen