1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Oscam KabelBW/Dbox2 NDS Karte - bleibt dunkel

Dieses Thema im Forum "OScam Archiv" wurde erstellt von sukker1, 15. September 2011.

  1. sukker1
    Offline

    sukker1 Newbie

    Registriert:
    13. September 2011
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    HD
    Hallo, ich bin neu hier und kämpfe gerade mit Oscam.

    Ich habe eine V23 von KabelBw/Sky die in einer Dbox2 mit Multicam steckt.

    Leider will Oscam die Karte nicht nehmen.

    Habe jetzt schon alles abgesucht scheint ein Problem der v23 von KabelBW zu sein.

    Hier mal die Oscam.config

    [global]
    logfile = /var/tmp/oscam.log
    fallbacktimeout = 4900
    cachedelay = 120
    bindwait = 20
    nice = -1
    waitforcards = 0
    saveinithistory = 1

    [monitor]
    port = 988
    nocrypt = 0.0.0.0-255.255.255.255
    aulow = 120
    hideclient_to = 60
    monlevel = 1
    appendchaninfo = 1

    [newcamd]
    port = 31000@FFFF:000000
    key = 0102030405060708091011121314
    allowed = 0.0.0.0-255.255.255.255

    [cccam]
    port = 12000
    version = 2.2.1
    nodeid = BCEA733D10A2153C
    reshare_mode = 1

    [webif]
    httpport = 16001
    httpcss = /var/media/ftp/uStor01/cs/oscam//bluestyle.css
    httprefresh = 10
    httpallowed = 192.168.0.0-255.255.255.255

    [anticasc]
    enabled = 1
    aclogfile = ./oscam_ac.log

    und die oscam.server

    # oscam.server generated automatically by Streamboard OSCAM 1.10rc_by_EasyBuild_svn build #5868
    # Read more:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    [reader]
    label = multicam
    protocol = mouse
    device = /dev/tts/1
    caid = 098E
    boxid = 90000401
    detect = cd
    mhz = 357
    cardmhz = 357
    ident = 098E:000000
    group = 1

    Hier aus dem Logfile:

    2011/09/15 16:52:34 10005 r Maximum frequency for this card is formally 5 Mhz, clocking it to 3.57 Mhz
    2011/09/15 16:52:40 10005 r card system not supported
    2011/09/15 16:52:40 10005 r card initializing error


    Vielleicht hat jemand nen Tipp für mich wo der Fehler liegt.
    MfG
     
    #1

Diese Seite empfehlen