1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Opticum X406P cccam Freezer

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von sierra9999, 2. Juli 2013.

  1. sierra9999
    Offline

    sierra9999 Meister

    Registriert:
    14. Dezember 2012
    Beiträge:
    789
    Zustimmungen:
    151
    Punkte für Erfolge:
    43
    Bei o.g. Opticum gibt es ab und zu Freezer.
    Allerdings nur auf Sport HD. cccam ist die Version 2.1.4
    Server ist ein OSCAM, dort ist der Cache-delay schon auf 20ms hochgesetzt
    worden da ich gelesen habe, dass es auch Probleme geben kann
    wenns zu schnell am Opticum ankommt.

    Hat jemand noch ne Idee ? Noch höher gehen mit dem Delay ?

    PS: Falls das Thema hier falsch angesiedelt ist, bitte verschieben :emoticon-0150-hands
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. jens-11
    Offline

    jens-11 VIP

    Registriert:
    2. April 2010
    Beiträge:
    3.165
    Zustimmungen:
    2.091
    Punkte für Erfolge:
    113
    AW: Opticum X406P cccam Freezer

    Hallo!

    Da das Problem eher serverseitig zu suchen ist,verschiebe ich deine Frage mal zu den Kollegen im Oscambereich...
     
    #2
  4. sierra9999
    Offline

    sierra9999 Meister

    Registriert:
    14. Dezember 2012
    Beiträge:
    789
    Zustimmungen:
    151
    Punkte für Erfolge:
    43
    AW: Opticum X406P cccam Freezer

    Jau, Danke !

    Scheinbar hat auch nur der Opticum dieses Problem, und auch nur wenn er aus dem Cache bedient wird.
    Muss nochmal genauer beobachten. Aber falls jemand ne Angabe über die optimale Cache-Delay Zeit
    machen kann: Nur raus damit ! :)
     
    #3

Diese Seite empfehlen